Ayuda con el zip



  • ya e conectado la bobina al motor ahora solo me falta poner la pipeta con su cable logicamente …

    con eso ya deberia arrancar a patilla no ? otra cosa del motor me salen otros dos cables , para que sirben ? creo que uno es el del contacto , pero el otro ni idea …. aver si me pudierais decir que cables son !!! graciass :rolleyes:



  • @franharofunes:

    ya e conectado la bobina al motor ahora solo me falta poner la pipeta con su cable logicamente …

    con eso ya deberia arrancar a patilla no ? otra cosa del motor me salen otros dos cables , para que sirben ? creo que uno es el del contacto , pero el otro ni idea …. aver si me pudierais decir que cables son !!! graciass :rolleyes:

    Pues pueden ser de muchas cosas pero yo creo que lo mas seguro es que te refieras a los cables para la puesta en marcha automática o para el starter automático. Esos son los cables que 'salen' del motor.



  • @rider18:

    Pues pueden ser de muchas cosas pero yo creo que lo mas seguro es que te refieras a los cables para la puesta en marcha automática o para el starter automático. Esos son los cables que 'salen' del motor.

    gracias ! en cuanto a lo de la bobina con que le ponga la pipeta y tal debe arrancar a patilla verdad ?



  • Si te salen dos cables qje son para el motor de arranque uno de ellos es el de masa asi que enganchalo con algun tornillo



  • @pablohernandez:

    Si te salen dos cables qje son para el motor de arranque uno de ellos es el de masa asi que enganchalo con algun tornillo

    de la bobina me sale un cable que ese si va a un tornillo pero de los cables que me salen del motor ninguno tiene pinta de ir a algun tornillo pero lo revisare GRACIAS igualmente !


Log in to reply