Limpio el filtro y no me arranca



  • Buenas, la rs2 me iba perfecta, pero se me ocurrio la idea brillante de limpiar el filtro, asique lo limpie, lo deje secar, con secador de pelo y todo, y lo monto. total, que voy por la carretera, y derrepente se me para la moto, osea aceleraba y no pasaba nada, total qe freno, meto primera y empujo y me arranca pero me da petardazos, me cuesta mantenerla, despues de un par de acelerones parece que me vuelve a ir bien, y la llevo a casa, y hoy al intentar arrancarla no me funcionaba, ni por electrico ni empujando, cuando suelto el embrague me arranca y si sigo empujandola se mantiene pero le doy gas y nada me hace como cuando das gas y se ahoga (Boboobobo super grave) y pues no podra ser que no se secó el filtro y pues se metio agua o algo de eso?
    si es eso qe alguien me diga como arreglarlo :hail:



  • yo quitaria el filtro y probaba si va "bien", si va bien es que el filtro esta mal. si sigue mal puede que no estubiese bien secado y algo se halla jodido

    Salu2



  • A mi me paso eso, a mi me paso por que se me ocurrio darle karcher sin protejer el filtro ni nada, es agua en el motor, cuando saque todo ese agua la deje sin filtro por si acaso quedaba un poco de agua para que saliera, y al ir a poner el filtro cuando lo puse me hacia exactamente lo mismo que cuando estaba ahogada (no me pasaba de 3000 rpm, sonaba muy grave y lo que te pasa a ti) yo creo que o no esta seco del todo o tienes algo del carburador jodido alomejor no regula bien el aire… Haz lo que ha dicho broater (creo que es asi 😕)
    si te va bien sin filtro o con el de casa pues alomejor es el filtro que estra mal o el carburador, y si no mecanico....

    Perdón por el tocho :laugh:

    Gass



  • creo qe va a ser lo del agua dentro del motor, que puedo hacer para solucionarlo? no hay ninguna manera de evaporarla o algo? gracias y necesito mas ayudaaa! qe no me quiero gastar mucha pasta en mecanicos qe son ladroneeees



  • Pues a no ser que sepas desmontar el motor, mecanico… Prueba a sacar la bujia y a secarla y limpiarla, y date una vuelta por que no creo que sea mucha agua si es solo de limpiar el filtro, fuerzala un poco pero no mucho y si ves que sigue igual pues sintiendolo mucho, mecanico...

    Gas!!


Log in to reply