Ayuda por favor con mi tzr



  • Hola, hace un par de semanas gripé el cilindro de serie de 50, y pedí por ebay un cilindro que se supone que era igual.
    El caso está que ya he terminado el rodaje(500km) pero la moto no pasa de 80 en bajada, cuando antes cojia los 110, y las revoluciones no pasan de 10000 y antes cojia 12000-13000 he probado de carburarla con distintos chiclés y la moto va bien en medios y bajos, pero en altos no tira, es muy raro, tambien he probado a cambiarle el filtro… apretar bien el carburador a ver si habia fugas de aire... que puede ser? del cilindro y piston nuevos esos, que sean de mala calidad, o algo de marchas o algo...

    p.d. a medida que subo de marchas le cuesta mas subir.
    Muchas gracias a todooooos guapooossss jajajajajjajajjaja 😄



  • que carburador y escape tienes? pero no son 500 relamente son 1000 pero bueno mucha gente ni caso le hace a eso y luego pasa loque pasa si es el mismo cilindro tiene que ir al no ser que tengas un carburador pequeño con chicles pequeños y escape de serie



  • que vaaa tengo un 17'5 con un yasuni, y el problema esta en altas,puede que valla asi xk todavia no se halla desgastado lo suficiente el piston y l cilindro y no pueda moverse bien?



  • bueno tenia que asentar todo bien pero bueno podia ser que es nuevo y le cuesta un poco y lo que te voi decir es algo importante ya que seguro lo sabras y no creo que se te fuera la oya as puesto bien el piston con la flecha indicando para el escape se que es una tonteria pero por estaer seguro ademas mirale tb el chicle de altas seguro que necesitara un poco mas de gasolina y la comprension que tiene si esta bien porque con ese escape tiene que ir bien la moto pero como dije podia ser que tiene que asentar todo bien hasta que se acostumbre y vaya bien


Log in to reply