Me pierde liqudo refrigerante



  • hola resulta que mi moto a raiz que a venido el frio ,he cambiado el aceite, y compre y añadi aceite de mezcla (nose si es casualidad) la moto a empezado a expulsar gotas de agua por el escape,
    y condensacion no creo que sea porque con el motor en caliente sigue goteando y me pareze que huele igual que el liquido refrigerante y el aceite de mezcla en mal estado tampoco creo que sea

    yo pienso que puede ser la junta de la culata pero no lo se

    que puede ser?
    se a podido filtrar liquido refrigerante a la caja de cambio y embrague?



  • @el:

    hola resulta que mi moto a raiz que a venido el frio y he cambiado el aceite (nose si es casualidad) la moto a empezado a expulsar gotas de agua por el escape,
    y condensacion no creo que sea porque con el motor en caliente sigue goteando y me pareze que huele igual que el liquido refrigerante

    yo pienso que puede ser la junta de la culata pero no lo se

    que puede ser?
    se a podido filtrar liquido refrigerante a la caja de cambio y embrague?

    eso es alguna junta que tienes mal… mejor que lo revises cuanto antes si no quieres estropear algo serio... saludos



  • si pero cuales son las juntas que pueden ser?
    y respecto a lo de filtrarse liquido refrigerante en el aceite de transmision…



  • Antes de liarte a desmontar…¿Te baja el nivel de refrigerante en el vaso de expansión?¿Se recalienta el motor?¿Has comprobado que te consuma aceite del cárter?



  • el liquido refrigerante la verdad es que nose si a bajado porque nunca lo e mirado (esta a ras de las rejillas que se ven) pero de todos modos el problema esta empezando ahora, y lo de recalentarse tampoco lo puedo saber bien (no tengo termometro) pero la moto va bien, una cosa que e notado es que de vez en cuando se para (yo pensaba que era la mezcla de aceite) puede tener algo que ver a lo mejor

    en cuanto lo del aceite de transmision tenia un 80w sintetico y yo le echado un 10W30 sintetico de diferentes marcas puede tener algo que ver con esto?
    eso que si me consume aceite de motor puede tener algo que ver?

    haber si me podeis ayudar que esto me tiene preocupado



  • eso casi seguro que es lo que han dicho mas arriva que tienes alguna junta picada, hace poco me a pasado a mi que me empezo a ir mal la moto y a los 3 dias arañazo al cilindro por llevar la junta fogueada…miralo cuanto antes por que ademas si en el ciwe te entra agua al final se te van a joder los rodamentos



  • llevavas un monogrado 80? y ahora le has puesto un multigrado 10-30?



  • Las del cilindro culata este mal montada o que se moviera un poco para eso hay pasta de juntas para que no se muevan


Log in to reply