Regular embrague polini



  • Hola a todos, desde que me puse el motor,la moto no tiene mucha salida… os explico

    A ralenti la moto tiene mucho nervio, como si fuese bien de revoluciones, vamos que no hiciese falta regularlos mas...

    A la hora de moverme con ella, la moto sale poco ennerviada y coge a los 10-20km'h y hay veces q si no voy atope le cuesta mas salir y aun asi le cuesta...

    Llevo la preparacion de mi firma del motor de aerox...
    peso rodillos 4gramos el embrague es el polini regulable de dos zapatas.



  • Con la preparacion que llevas, junto con un muelle de contraste malossi amarillo y muellecitos los negros que trae el embrague, tendria que salir y acelerar bien



  • @DavidCr:

    Con la preparacion que llevas, junto con un muelle de contraste malossi amarillo y muellecitos los negros que trae el embrague, tendria que salir y acelerar bien

    Acelera increiblemente bien, pero no sale con el nervio que deberia de tener, cuando en ralenti si lo tiene, llevo el muelle Kundo dorado de contraste



  • Pues ya lo puedes quitar, porque el kundo dorado es demasiado duro, pon el malossi amarillo.



  • @vicentnrg:

    Pues ya lo puedes quitar, porque el kundo dorado es demasiado duro, pon el malossi amarillo.

    el malossi rojo tambiene es muy duro?



  • Sí, el ideal sería el amarillo.



  • Bueno, probando y probando, lo que me hacia eso dela salida era el embrague…
    como si no abriese bien.
    He cogido el embrague de serie y lo he puesto y la moto me sale perfecta.

    Ahora hay un problema y es que cuando voy en marcha sobre en medios y tal, sueltas para que la moto reduzca y cuando vuelves a dar tarda un pelin en coger las vueltas y luego vuelve a tirar hacia delante.
    Ese problema es por peso de rodillos verdad? muy pesados?



  • @zachlon:

    Bueno, probando y probando, lo que me hacia eso dela salida era el embrague…
    como si no abriese bien.
    He cogido el embrague de serie y lo he puesto y la moto me sale perfecta.

    Ahora hay un problema y es que cuando voy en marcha sobre en medios y tal, sueltas para que la moto reduzca y cuando vuelves a dar tarda un pelin en coger las vueltas y luego vuelve a tirar hacia delante.
    Ese problema es por peso de rodillos verdad? muy pesados?

    eso es o rodillos muy pesados o muelle vencido. Si antes te iba bien es el muelle.



  • @DavidCr:

    eso es o rodillos muy pesados o muelle vencido. Si antes te iba bien es el muelle.

    Me pasaba de antes,
    Le quito un rodillo por un tiempo? es que en mi ciudad no hay en ningun lado rodillos de menos peso de 4grs



  • Yo no iría sin un rodillo, pero que te de su opinion alguien con más experiencia…

    Salu2


Log in to reply