Problema jog rr no arranca



  • buenas…el otro dia tuve que desmontar el carburador porque perdia gasolina la tacilla y tambien desmonte el filtro de aire... pues cuando lo monto al par de dias resulta que la moto no arranca... hace el intento, pero no arranca....
    Esta todo conectado correctamente, me he asegurado bien...

    Sabriais porque puede ser?? Un saludo y gracias!!!:):)



  • Si desmontaste el carburador del sitio¿conectaste bien los tubos gasolina/depresor?¿no los pondrias al reves?



  • Si esta todo bien conectado, hechale gasofa por donde se pone el filtro y arrancala, a ver si arranca



  • @ingeniero:

    Si desmontaste el carburador del sitio¿conectaste bien los tubos gasolina/depresor?¿no los pondrias al reves?

    Esta bien puesto… el tubo del depresor no entra en la cojida de la gasolina. Gracias!!:)



  • @Stonfy:

    Si esta todo bien conectado, hechale gasofa por donde se pone el filtro y arrancala, a ver si arranca

    Como hago eso tioo? perdon por la ignorncia😕



  • Todos somos o hemos sido novatos, yo lo primero ademas jaja, creo que se refiere a la entrada de aire del carburador, un saludo 😉



  • @Tetasio:

    Todos somos o hemos sido novatos, yo lo primero ademas jaja, creo que se refiere a la entrada de aire del carburador, un saludo 😉

    ahh way… mañana por la mañana me pongo manos a la obra y os cuento! 🙂 Muchas Gracias Makinas!



  • si esta bien conectado , que alguien mantenga el puño a tope acelerado … mientras tu le echas gasolina a precion con algun bote de estos de spray , un poquito le rocias dos veces o tres e intenta ponerle en marcha ...ya con el acelerador en su sitio es decir , sin acelerar , igual no le a llegado la gasolina a la taza



  • @ingeniero:

    Si desmontaste el carburador del sitio¿conectaste bien los tubos gasolina/depresor?¿no los pondrias al reves?

    @Stonfy:

    Si esta todo bien conectado, hechale gasofa por donde se pone el filtro y arrancala, a ver si arranca

    @Tetasio:

    Todos somos o hemos sido novatos, yo lo primero ademas jaja, creo que se refiere a la entrada de aire del carburador, un saludo 😉

    @sr:

    si esta bien conectado , que alguien mantenga el puño a tope acelerado … mientras tu le echas gasolina a precion con algun bote de estos de spray , un poquito le rocias dos veces o tres e intenta ponerle en marcha ...ya con el acelerador en su sitio es decir , sin acelerar , igual no le a llegado la gasolina a la taza

    Arrancó!! jeje… pero sigue perdiendo gasolina...a ver donde encuentro una tacilla nueva ya que esta es una chapuza..!! Muchas Gracias a todos!:):)


Log in to reply