Problema Transmision - Ayuda.



  • Buenos días
    Tengo un problema que me sucede a menudo en la Gilera Sp 50cc.
    La pieza que les muestro en la foto la tengo que cambiar cada dos meses debido a que como pueden ver en la foto donde señalo con la flecha roja, se desgasta, deformando la pieza y a partir de ahí empieza a hacer mucho ruido en la transmisión. Si a alguien le ocurrió lo mismo o me podría dar una mano para solucionar el problema o que piezas cambiar para que no me suceda mas, se lo agradecería.
    Muchas Gracias!



  • es el eje que va a la campana no? Algo tienes mas colocado, no deberia de comerlo asi.



  • Esa parte del eje entra en el rodamiento de la tapa del carter y en ese rebaje que tiene el eje va como una especie de casquillo para que el eje entre algo apretado en el rodamiento,tu no lo tienes,de ai a que entre flojo en el rodamiento y se desgaste del rozamiento.



  • Hola! primero que todo gracias por responder! Estuve mirando y lo que me gasta cada 15 dias es ese casquillo, esa especie de chapita que lleva como dice Ingeniero. Al gastarse esa chapita va comiendo esa pieza. Asi que luego de cambiar un par de casquillos, hay que cambiar la pieza. Bueno espero su ayuda y les vuelvo agradecer por responder, este foro es muy bueno.
    Saludos



  • El casquillo que va en ese rebaje es para que el eje pueda moverse un poco ya que la reductora final va sobre casquillo y no sobre rodamientos, como ya sabes, porque lo has cambiado. Creo que el problema esta en el propio rodamiento, el que va en la tapa, que puede no parecer defectuoso, pero una cosa como tu le puedas hacer girar a mano, y otra la velocidad de giro que lleva ese eje y la carga que soporta cuando vas en carretera, que al coger temperatura o al pasar de ciertas revoluciones tiende a gripar, provocando desgastes en todo aquello que tiene contacto con él. Prueba a cambiar el rodamiento, creo que ese es el problema.


Log in to reply