Ajuste yasuni r



  • hace poco le monte un yasuni r a la moto , y no va mal del todo , pero cuando acelero , los muelles chicos enganchan bien y tal , pero luego la moto revoluciona mas de la cuenta para mi gusto , hasta que "cambia" el variador y entonces va mas o menos bien , aunque le falta algo de punta para mi gusto …

    le he puesto tacos mas pesados y sale bien , muy serena , con algo menos de nervio , pero ya pierde mucha fuerza , incluso si en cuesta se ve como se va muriendo ...

    alguna forma de corregir esas revoluciones o que en altas no se muera tanto?



  • ¿que peso de rodillos has probado?



  • exactamente , no se lo que pesan, pero si pongo el siguiente peso que tengo , que sera 1 gramos mas , pierde mucha fuerza ..



  • tienes que pesar los rodillos que tienes y si con unos va ligera y con otros pesada prueba a mezclarlos.



  • por cierto has carburado al cambiar escape verdaD?



  • @DavidCr:

    tienes que pesar los rodillos que tienes y si con unos va ligera y con otros pesada prueba a mezclarlos.

    muchas gracias , los sacare a ver que hay por ahi , y jugare con 3 y 3 a ver que tal..

    @KiLLerBEE:

    por cierto has carburado al cambiar escape verdaD?

    he carburado , pero poca cosa , porque la moto va bien , con el top y con este , solo carbure un poco los bajos , porque se paraba sola , y va bien , se ve que es tema de transmision no de carburacion…

    gracias



  • bueno , mas o menos la moto iva bien , pero ahora con dos ( a veces con 1 pero se nota menos ) empieza a decaer de rpm y a perder fuerza ( le he puesto tacos nuevos , mismo peso) subiendo en punta y si suelto gas , no responde bien al acelerar… sera que el muelle grande se esta venciendo?



  • @sr:

    bueno , mas o menos la moto iva bien , pero ahora con dos ( a veces con 1 pero se nota menos ) empieza a decaer de rpm y a perder fuerza ( le he puesto tacos nuevos , mismo peso) subiendo en punta y si suelto gas , no responde bien al acelerar… sera que el muelle grande se esta venciendo?

    Decias que llevabas unos e iba ligera y con otros que probastes le costaba subir de rpm. Lo mejor es mezclarlos y probar. Los que has comprado nuevos como son, como los que tenias cuando iba ligera o como los que le costaba subir de rpm?



  • @DavidCr:

    Decias que llevabas unos e iba ligera y con otros que probastes le costaba subir de rpm. Lo mejor es mezclarlos y probar. Los que has comprado nuevos como son, como los que tenias cuando iba ligera o como los que le costaba subir de rpm?

    si , tenia los mismos e iva bien , y ahora tiene exactamente los mismos que tenia antes , pero las tapillas polini , nuevas , fue bien dos dias, con dos personas , pero a la semana de usarlos yo solo , monte a otro y va como puse antes…

    casi como teniendo tacos mas pesados , el mismo efecto...



  • Yo creo que uno de los broblemas pude venir del muelle de contraste
    (Prueba con uno mas blando como el original o un poco mas)
    Un saludo.



  • @josie:

    Yo creo que uno de los broblemas pude venir del muelle de contraste
    (Prueba con uno mas blando como el original o un poco mas)
    Un saludo.

    no es al reves?? mas duro si no responde al soltar gas en altas?? porque salir sale bien , pero noto como se nota mas el bajon que antes



  • bueno , he puesto los rodillos de 3 y de 5 , ( medidos con una bascula no muy fiable, porque no mide medios gramos ) … y aparte las tapitas polini que pesaran medio gramo y gano algo de **** y algo de bajos ....si le meto mas peso quizas ya vaya muy pesada no? igual saliendo sigo notando que revoluiona mas de lo que deberia ... aunque estoy conforme porque sale algo mejor , pero si lo puedo mejorar....

    quizas 5 y 4 ?



  • buenas , para no abrir otro post , la moto iva perfecta . pero el otro dia hice un viaje largo , y al volver la moto se moria en altas , supongo que el muelle amarillo vencido , total , que le pongo el mismo amarillo malossi , y ahora sale muy revolucionada y luego empieza a morirse …

    al tener muelle nuevo , quizas necesite tacos algo mas pesados?



  • a lo mejor despues del viaje largo ya la moto estaria muy caliente y por eso en altas no llegaba a las mismas rpm… estos "ciclomotores" no estan preparados para hacer trayectorias largas.. se calientan mucho, no creo que se te haya vencido el muelle, dejala que se enfrie un poco y ya sigues



  • @javi:

    a lo mejor despues del viaje largo ya la moto estaria muy caliente y por eso en altas no llegaba a las mismas rpm… estos "ciclomotores" no estan preparados para hacer trayectorias largas.. se calientan mucho, no creo que se te haya vencido el muelle, dejala que se enfrie un poco y ya sigues

    el caso es que al siguiente dia ya no es lo que era , salia bien y luego se moria , y los rodillos son nuevos…


Log in to reply