Problema no arranca



  • Hola , e tenido un problema aver si me ayudan
    un amigo mio tiene una vclic peugeot, llevada parada mas o menos 1 mes solo fuimos a por gasolina le echamos gasolina y empezamos a darle a la pata con el contacto apagado , ya que no arrancaba
    le pusimos el contacto y empezamos a darle total , que al final arranco,le echamos 3 euros de gasolina y nos la llevamos para la calle , y circulavamos normal y empeso la moto como a venirse a abajo y al fin alcavo se paro, le volvimos a dar un par de veces a la pata y arranco seguimos para alante y la moto volvio a venirse abajo y no arranco mas, le e metido carga con el coche a la moto y nada no arranca y por mas que le doy a la pata no arranca la pata baja asta abajo asi que no esta gripada ni nada, ayudenme no se que le puede pasar



  • Hola buenas,

    Por poder pueden ser muchas las causas posibles de lo que comentas, en primer lugar lo que yo haria seria kitar la bujia y conectarla a la pipeta (sin estar atornillada a la culata) hacercarla lo maximo posible al chasis pero sin que llegue a tocar poner el contacto y darle un par de patadas a la pata de arranque para ver si da chispa. Y por lo menos con esa simple prueba sabes si es problema de corriente o de motor. Aver si tienes suerte y solucionas rapido.

    Un saludo

    P.D: Aver si se pasan por aki los "PROS" del foro jeje 😉



  • Si, puedes probar eso imagino, a mi me huele a carburador sucio pero no se que decirte la verdad. :$



  • yo digo chispa tambien
    :rolleyes:

    salu2


Log in to reply