Problema jog rr



  • Buenas soy Fran y tengo un jog rr pero tengo un problemilla, como se si mi deposito de aceite funciona bien? el escape hecha humo blanquecino no muy espeso y me temo que sea del aceite…o quizas del refrigerante.. nose

    Tambien se me cala en los semaforos, puede que sea de carburcion?? le cambie el escape y no la carburé... aver si podeis solucionarme.. un saludo y gracias!!:)



  • @Loco_Sobre_Ruedas:

    Buenas soy Fran y tengo un jog rr pero tengo un problemilla, como se si mi deposito de aceite funciona bien? el escape hecha humo blanquecino no muy espeso y me temo que sea del aceite…o quizas del refrigerante.. nose

    Tambien se me cala en los semaforos, puede que sea de carburcion?? le cambie el escape y no la carburé... aver si podeis solucionarme.. un saludo y gracias!!:)

    yo tengo lso dos mismos problemas que tu ..

    la solucion al deposito es .. o mantenerlo siempre con aceite , es lo que yo hago , o sacar el chivato de aceite a ver si enciende…

    el carburador .... tambien tengo ese problema y si tienes que carburarla (es lo que hare yo hoy..)



  • @sr:

    yo tengo lso dos mismos problemas que tu ..

    la solucion al deposito es .. o mantenerlo siempre con aceite , es lo que yo hago , o sacar el chivato de aceite a ver si enciende…

    el carburador .... tambien tengo ese problema y si tienes que carburarla (es lo que hare yo hoy..)

    Aceite tiene el deposito, pero como se que llega al motor?? lo mismo el problema es de manguitos… nose...😕



  • @Loco_Sobre_Ruedas:

    Aceite tiene el deposito, pero como se que llega al motor?? lo mismo el problema es de manguitos… nose...😕

    si no le llegase y las as tenido en marcha ya lo sabrias creeme..



  • @sr:

    si no le llegase y las as tenido en marcha ya lo sabrias creeme..

    hubiese gripao ya claro… nose cada vez hecha menos en caliente...pero en frio si que hecha...nose estoy por vaciar el deposito y empezar a hacer mezcla...y me curo en salud..

    otra cosa el variador polini hi-speed con rulillos de 5,6g y embrague de casa con muelles polini ira bien? con el carburdor y cilindro de casa...
    un saludo y gracias!!:):)



  • @Loco_Sobre_Ruedas:

    hubiese gripao ya claro… nose cada vez hecha menos en caliente...pero en frio si que hecha...nose estoy por vaciar el deposito y empezar a hacer mezcla...y me curo en salud..

    otra cosa el variador polini hi-speed con rulillos de 5,6g y embrague de casa con muelles polini ira bien? con el carburdor y cilindro de casa...
    un saludo y gracias!!:):)

    seria cuestion de ajustar , cada moto es un mundo , a probar , pero vamos , depende los muelles y con mas o menso peso , si , tiene que ir bien

    pd: es normal que la moto eche mas humo en frio que en caliente…



  • @sr:

    pd: es normal que la moto eche mas humo en frio que en caliente…

    ya tio pero no es lo normal nose… mañana ire a carburarla y a montarle el variador y los muelles...ya te digo como sale del taller 🙂 Muchas gracias!



  • @Loco_Sobre_Ruedas:

    ya tio pero no es lo normal nose… mañana ire a carburarla y a montarle el variador y los muelles...ya te digo como sale del taller 🙂 Muchas gracias!

    si e snormal que en frio haga eso , unas mas y otras menos , depende del aceite y de las temperaturas exteriores, estarter , etc , pero si es normal , saludos y de nada


Log in to reply