Problema temperatura yamaha aerox



  • hola buenas.
    Pues eso , yo tengo una yamaha aerox con un carbu 17,5 que me lo monto el mecanico ( yo no me atrevia) y antes llevaba un 12 de casa.
    La cosa es que la moto iba bien siempre, se ahogaba cuando se calentaba pero porque tiene un pequeño agarron, pero nada fuera de lo normal.
    La cosa es que la saque del taller y la moto va muy fina, pero me di unas vueltas para probarla y en menos de 1km me salto el piloto de la temperatura, cosa que nunca me habia pasado, me dio por tocar con el dedo la bomba de agua y estaba extremadamente caliente.😕
    El mecánico me dijo que me cambio los retenes del cigüeñal.
    Llamé al mecánico y me dijo que le mirase las aspas de la bomba de agua para ver si giraban con la moto arrancada, pero el problema es que nose como desmontarla.
    ¿ me podrian decir como la desarmo de manera que pueda comprobar si giran o no?¿ va a soltar mucha agua?
    muchisimas gracias y espero sus respuestas:)



  • @ambokeron:

    hola buenas.
    Pues eso , yo tengo una yamaha aerox con un carbu 17,5 que me lo monto el mecanico ( yo no me atrevia) y antes llevaba un 12 de casa.
    La cosa es que la moto iba bien siempre, se ahogaba cuando se calentaba pero porque tiene un pequeño agarron, pero nada fuera de lo normal.
    La cosa es que la saque del taller y la moto va muy fina, pero me di unas vueltas para probarla y en menos de 1km me salto el piloto de la temperatura, cosa que nunca me habia pasado, me dio por tocar con el dedo la bomba de agua y estaba extremadamente caliente.😕
    El mecánico me dijo que me cambio los retenes del cigüeñal.
    Llamé al mecánico y me dijo que le mirase las aspas de la bomba de agua para ver si giraban con la moto arrancada, pero el problema es que nose como desmontarla.
    ¿ me podrian decir como la desarmo de manera que pueda comprobar si giran o no?¿ va a soltar mucha agua?
    muchisimas gracias y espero sus respuestas:)

    Ya que es el mecanico el que te la liado que lo mire el y yasta eso le diria yo



  • estopy de acuerdo con el compañero , no obstante , si sigues montado en el burro , quita los tres tornillso de la bomba .OJO , no los de la bomba en si , sino para sacar el plato gris completo (en total 5 tornillos ), y mira si gira con la mano , y si el plastico blanco esta pasado de vuelta o deformado , o se le a caido el clip … o no lo a puesto ( si lo toco o lo monto mal y lo rompio , es lo mas comun , y no haga girar la bomba ...

    pd 1 : no pierde nada de liquido compobandolo asi ..

    pd 2 : llevasela y que te la deje bien , nunca entendere los mecanicos que meten manos a todo ...



  • Hola sr stealth, te refieres entonces a lo que es la tapa grande de la bomba no?, no la pequeña que recibe los dos tubos del agua,¿ sino la otra no? Te envio una foto que he sacado de internet



  • @ambokeron:

    Hola sr stealth, te refieres entonces a lo que es la tapa grande de la bomba no?, no la pequeña que recibe los dos tubos del agua,¿ sino la otra no? Te envio una foto que he sacado de internet

    si , tienes tres tornillos cabeza hexagonal y dos de estria escondidos por la derecha , saludos



  • he mirado lo de las aspas y giran perfectamente y la he vuelto a purgar , pero se sigue calentando, he incluso me ha dado la sensacion de que se ha calentado mas rápido aun.
    😕😕😕😕😕😕 ¿¿que carajo miro ahora??



  • no te compliques y llevala al mecanico. Es problema suyo y deberia arreglartelo.



  • La he llevado al mecanico y me he dado unas vueltas para que viera como se calienta, el tio dice que el radiador estaba frio y que es posible que los tubos de la bomba de agua estuvieran puestos mal, emplan que estaban cambiados de entrada, que no estaban en el suyo sino en el del otro.
    ¿Es eso posible, me esta tangando?



  • el tubo largo que viene del radiador debe ir abajo y el corto que va al cilindro arriba. Si el radiador no se calienta, o mal purgada o bomba rota.



  • No es que no se caliente, se calienta pero no mucho, no esta frio.
    Tampoco se como tiene que estar el radiador de caliente con 1,5 km andando



  • A ver si se te ha roto el termostato y se ha quedado abierto



  • no del termostato no es porque lo tengo quitado



  • @ambokeron:

    no del termostato no es porque lo tengo quitado

    tienes un privado, nose si lo has visto.



  • Lo siento amigo.



  • por eso no se calienta el radiador porque no llevas termostato. Para verano esta bien, pero ya para invierno hay que tenerlo



  • Mmm me he fijado y tengo los tubos al reves.
    Supongo que me confundi cuando cambie el pieston.
    En cuanto lo ponga bien os cuento.



  • @ambokeron:

    Mmm me he fijado y tengo los tubos al reves.
    Supongo que me confundi cuando cambie el pieston.
    En cuanto lo ponga bien os cuento.

    los tubos tienen que ir como te dije mas arriba.



  • ouuuyeah jajaj:hail::hail::hail: lo he echo, he purgado, y he andado con ella 2 km y nada de nadaaaa
    antes con 800 mts ya se calentaba



  • con los tubos en su orden y todo lo demas bien y bien purgado, no se calienta.


Log in to reply