Se ahoga y petardea



  • Ayer recojí la moto del mecanico a quien se la llevé y durante 10 min la moto me iba perfecta pero me empezó a perder cada vez mas fuerza hasta el punto de no poder subir de vueltas y quedarme por los 20kmh…además me petardea,le comprobé el agua y vi que tenia agua destilada en vez de agua refrigerante verde,la saqué esta mañana,le monté mi nuevo Airsal 80 y mi yasuni r3 pero la moto sigue ahogándose en bajos y petardea..he sacado el carburador,lo he limpiado,he limpiado el radiador ya que no me llegaba el refrigerante y olía a quemao pero sigue igual,le cuesta arrancar,se ahoga y petardea cuando la mantengo acelerada :tape: Puede venir de la bobina o de dónde????



  • @matias46:

    Ayer recojí la moto del mecanico a quien se la llevé y durante 10 min la moto me iba perfecta pero me empezó a perder cada vez mas fuerza hasta el punto de no poder subir de vueltas y quedarme por los 20kmh…además me petardea,le comprobé el agua y vi que tenia agua destilada en vez de agua refrigerante verde,la saqué esta mañana,le monté mi nuevo Airsal 80 y mi yasuni r3 pero la moto sigue ahogándose en bajos y petardea..he sacado el carburador,lo he limpiado,he limpiado el radiador ya que no me llegaba el refrigerante y olía a quemao pero sigue igual,le cuesta arrancar,se ahoga y petardea cuando la mantengo acelerada :tape: Puede venir de la bobina o de dónde????

    Mal mecanico ese que cobra por un no arreglo,pero bueno,yo creo que el problema que tiene tu moto es mucho mas facil que todo eso.
    Comprueba si es de marchas el embolo q encaja la pata de arranque.
    Principalmente por lo que comentas es problema de carburacion,pero si dices que ya le has desmotado el carbu y nada…sique puede ser que la bobina haya pasado a mejor vida..Si es de eso y te decantas por meterle una nueva...que vaya acorde con tu trucaje.
    Un Saludo



  • @Vega87:

    Mal mecanico ese que cobra por un no arreglo,pero bueno,yo creo que el problema que tiene tu moto es mucho mas facil que todo eso.
    Comprueba si es de marchas el embolo q encaja la pata de arranque.
    Principalmente por lo que comentas es problema de carburacion,pero si dices que ya le has desmotado el carbu y nada…sique puede ser que la bobina haya pasado a mejor vida..Si es de eso y te decantas por meterle una nueva...que vaya acorde con tu trucaje.
    Un Saludo

    Con lo de la pata de arranque la noto distinta a cuando se la dejé en el taller,me abrió el motor me tocó las marchas y me lo volvió a cerrar..Puede ser que haya montado mal algo?


Log in to reply