Problema aprilia sr



  • buenas tengo una aprilia sr de las antiguas y resulta que hace unos dias me gripo la jaula de agujas y he abierto el motor para poner todo nuevo , cojinetes , biela , retenes … el motor antes funcionaba perfectamente pero ahora esta como frenado , enciende bien , pero se nota que no tiene fuerza , como si algo frenara el motor , tant qu eno se mantiene a ralenti si no la acelero y la mantengo , aparte , he notado que se quiere ahogar como que esta pesada ...
    he revisado ...

    laminas
    tobera carburador
    carburador
    tacos
    cilindro
    bujia

    todo esto ya funcionaba de antes asi que...

    el sintoma claro que yo noto , no es de ahogada por nada , porque antes funcionaba asi y no es ahoga por carburador , es como si algo frenase el cigueñal ...

    alguna idea?

    2 para no abrir otro post ...

    antes tenia el escape top nardo con variador polini embrague top muelle plateado polini , muelles pequeños polini , carburador 17.5 , sin filtro y 102 de chicle , y me iva de lujo , pero por tema de ruidos me gustaria volver a ponerlo pero con el filtro de serie , es posible bajando un poco de chicle ponerlo con el filtro de casa sin esponja , o es mucho escape para el filtro ese?



  • retenes mal puestos.



  • Buenas, con el filtro de casa creo que te va a cojer demasiado poco aire sin cambiar chicle, prueba si lo tienes de todas formas, saludos ;]



  • @DavidCr:

    retenes mal puestos.

    buenas , crees que sea el del variador? porque el otro , va hasta el tope y ya esta , he mirado en las fotos por la red y esta puesto igual , como podria comporbarlo??

    @Tetasio:

    Buenas, con el filtro de casa creo que te va a cojer demasiado poco aire sin cambiar chicle, prueba si lo tienes de todas formas, saludos ;]

    si la idea es cambiarlo , ahora mismo llevo un 74 de chicle , con filtro y escape de fabrica , mi idea es subirlo un poco el chicle , porque es poco para el top y dejarle el filtro de serie si es posible.. como lo ves?

    gracias a los dos



  • Prueba no? Ponle el escape y prueba, si ves que se puede súbelo, piensa que para qe vaya bien la mezcla a mas gasolina, mas aire, y si qieres dejar el filtro de casa para que coja mas aire le vendria bien una esponja malossi, polini, stage… o bien yasin esponja, que cojería más todavia pero claro,es ir sin esponja... y ya para más todavia puedes hacerle algun agujerin a la tapa del filtro, pero muy pequeño que ya con poco que abras te empieza a sonar a admisión abierta jaja, a ver si los compañeros te aconsejan que seguro saben mejor, un saludo y espero ayudar ;]



  • si fuga por el reten, se ve manchado de aceite. Es eso, o reten mal puesto o motor mal sellado.



  • @Tetasio:

    Prueba no? Ponle el escape y prueba, si ves que se puede súbelo, piensa que para qe vaya bien la mezcla a mas gasolina, mas aire, y si qieres dejar el filtro de casa para que coja mas aire le vendria bien una esponja malossi, polini, stage… o bien yasin esponja, que cojería más todavia pero claro,es ir sin esponja... y ya para más todavia puedes hacerle algun agujerin a la tapa del filtro, pero muy pequeño que ya con poco que abras te empieza a sonar a admisión abierta jaja, a ver si los compañeros te aconsejan que seguro saben mejor, un saludo y espero ayudar ;]

    una vez lo probe , iva bien , pero fue mal en altas , por el tema de que le deje el chicle a 74 , probare con un chicle 85 o 90 con filtro de serie a ver i es posible .. el filtro ya va sin esponja .

    @DavidCr:

    si fuga por el reten, se ve manchado de aceite. Es eso, o reten mal puesto o motor mal sellado.

    hoy le eche un vistazo y la verdad que algo tenia , lo coloque un poco mejor pero la moto sigue sin ir del todo bien , le falta fuerza , sale mas o menos revolucionada, aunque no anda ni la mitad de lo que deberia y cuando empieza a cojer velocidad va ahogandose poco a poco ,sin fuerza , se nota que le falta fuerza bastante , hay alguna forma de sellar sin violver a abrir el motor?

    el motor , tiene todo lo que tenia exactamente igual que antes asi que carburador laminas y eso lo descarto , aparte que se las he vuelvo a cambiar y lo mismo.

    de todas formas , ante la duda.. hay alguna forma de quitar el reten sin desmontar el motor?algun truco?

    muchas gracias a los dos de nuevo



  • El reten le pinchas con cuidado y le sacas.



  • @DavidCr:

    El reten le pinchas con cuidado y le sacas.

    ya he revisado y colocado el del lado variador , y parece ser que esta bien , pero la moto sigue estando como frenada:tape:



  • Despues de desmontar todo el motor entero de nuevo , hasta llegar a los retenes … el mecanico dice que esta bien montado cigueñal y retenes , que gira bien... yo sigo diciendo que la moto no va bien , asi que algo falla por ahi... acelera bien , pero sin cojer mucha velocidad y a 40 por ahi empieza a ahogarse y ahogarse como si le faltara chicle (la moto tiene el mismo que tenia , asi que el chicle no sera , y si ,recien limpio) ...



  • Claro, súbele chicle para probar con el escape top, que al ir sin esponja algo le puedes subir de chicle digo yo, yo pienso ademas que mejor de mas qe de menos el chicle… que con mas aire que gasolina te puede dar un calenton..



  • el caso es que queria ponerle el top cuando estubiese bien el motor , porque eso lo hace con el escape de serie aun , y yo sigo diciendo que la moto va sin fuerza , por mucho que el mecanico vea los retenes y el cigue bien , tiene lo mismo que antes pero ahora se ahoga , imposible



  • aora con el frio, necesita siempre algo mas de chicle. Sube 5 puntos y prueba.



  • @DavidCr:

    aora con el frio, necesita siempre algo mas de chicle. Sube 5 puntos y prueba.

    pero es que yo hasta el viernes iva bien con ese chicle , y ahora se ahoga una barbaridad , en canarias no hace frio , sino todo lo contrario ya no se donde mirar , por cierto , donde se ponia la arandela que comprensa el gasto de la correa?



  • con la correa nueva se ponen arandelas para ajustar el ancho y mientras se va desgastando, se van quitando arandelas. Se pone entre ventilador y bulon del variador.



  • gracias , entonces con la correa nueva le pondre alguna arandela , que sintomas tienen el muelle grande y los pequeños vencidos? , porque la verdad ya no me queda nada mas que mirar…



  • Claro.. vaya problema tienes ahi… yo de ese no se ya decirte.. lo siento espero que lo consigas arreglar, quizas si le montas ya el escape subiendo chicle y tal te vaya mejor, aunqe igual el tema de qe se frene haya qe apañarlo.. ya te digo, espero que lo arregles, seguro que al final y con ayuda como la del compañero david lo apañas, saludos ;]



  • Yo pienso que es chicle, igual 5 como dice el amigo vendrian bien, yo la he sacado alguna vez con chicle algo chico y me hacia algo como lo que tu dices, no iba mal pero ya cuando cojia velocidad parecia qe se ahogaba un poco



  • muchas gracias intentare probar el chicle de todas formas , porque ya no se que mas mirar.



  • una cosa , si el cilindro o carter tienen un poro , no deberia quedarse acelerada??

    porque ya descartando , solo me queda variador embrague y correa , que le pondre mañana , cosa que va aser que no pero bueno…

    solo me quedaria un poro en cualquier sitio , ya sea carter o junta de cilindro , cosa que a saber


Log in to reply