Piaggio



  • Hola buenas el.otro dia cambie a mi moto la correa de motorflace kewlar los rodillos de 5 g por 4.3 y el muelles de contraste blando stage la mot sale un poco mejor y se recupera bien pero antes le costaba menos subir de velocidad y tenia mas nervio los cambio otra vez por ls de 5 o sera la correa porq es nueva? Tambien tengo unos muelles polini verdes de embrague qedria cambiarselo pero no se porq si tardaria mucho en salir ? Que ago y montarlos nose estan muy duros. Saludos



  • comenta la preparacion que llevas, en principio la falta de nervio y que le cueste velocidad es muy posible que sea porque le has puesto unos rodillos muy ligeros pa la prepa que llevas



  • Voy todo serie y lo q e dixo antes! Le pongp los muelles de embrague?



  • los polini verdes no, son de dureza media, con que le pongas los blancos malossi suficiente, y en realdiad ni siquiera hace falta, la mejora practicamente ni la aprecias llendo de serie, y lo de los rodillos igual, suebele de peso porque lo unico que consigues es que el motor vaya mas revolucionado, se desgaste mas, gaste mas gasolina y corra menos… ya tendrás tiempo a tocarle la transmision cuando la prepares.



  • Vale entonces le pondre de 5 g y llevo un escape kundo y filtro. Los muelles no me aconsejas ponerselos no se los pongo se va a peor. Mira como esta la bujia esta mal carburado q yengo q acer? Saludos



  • pues egun como salga la bujia. si desde ralenti aceleras a tope y se ahoga, tienes q ponerle chicle mas grande. bn, luego, si acelerando a tope durante 5 segundos, la paras y la bujia sale muy negra va gorda: bajar chicle de altas… mismo proceso pero la bujia sale muy clarita o blanca, chicle pequeño, corres riesgo de gripaje: ponle un chicle mayor.

    la clave es k la bujia salga color cafe con leche.

    lo bajos se regulan con el tornillo del aire y ralenti y los medios a traves de la aguja, subiendo o bajando su posicion.



  • Foto yo creo q esta como dice cafe con leche



  • a falta de ver una foto con mayor calidad me da la impresion de que la tienes bn carburada, asi que puedes darle caña sin problemas.



  • El problema q tengo esq no se hace ni 70km con un tanque gasta mucho y si esta bien de carburacion entonces q es? Laminas rotas…??



  • no, si fueran las laminas rotas la moto posiblemente ni te andaría…

    llevas filtro de aire¿ igual lo tienes muy sucio... pero 70 km un deposito es una burrada... yo creo que pierdes gasofa. Igual cuando teines la moto aparcada no, lo pierdes solo en marcha, o igual te la roban, pero un consumo tan excesivo significa que llevas algo muy mal, y se notaria en el rendimiento de la moto, que no andaria normal, si no notas nada....

    o el nivel de gasolina igual not e funciona bien. Cuantos litros de chofa te entran despues de recorrer 70 km¿



  • Lllevo un filtro de potencia chicle 64 de altas y perderme nada y robarme.tampoc esq muy raro son 7.50 l de gasofa es muchaaa



  • lo unico que se me ocurre es que se te evapore jaja! na, fuera coñas, no se me ocurre que puede ser, pero al precio que esta la gasofa yo me estaria subiendo por las paredes



  • Hola buenas tengo otro problema le cambie los rodillos y el muelle grande y todo perfecto 2 dias hoy la e sacado y cuando voy a 50 y suelto el gas noto un ruedo en el embrague como si la campana tocase y vibrase y vibra la rueda se abran roto los desarrollo o no lo abre montado bien?



  • O si estubiesen rotos no andaria la moto ?? Porfavor responder para desmontar o no



  • @jesuscasanova:

    Hola buenas tengo otro problema le cambie los rodillos y el muelle grande y todo perfecto 2 dias hoy la e sacado y cuando voy a 50 y suelto el gas noto un ruedo en el embrague como si la campana tocase y vibrase y vibra la rueda se abran roto los desarrollo o no lo abre montado bien?

    Revisa si apretaste bien la tuerca del embrague(poleas)o la que aprieta la campana igual te quedo una de las dos flojas y ai tienes esas vibraciones,revisa puede ser eso de primeras

    Saludos y hasta pronto



  • Gracias lo revisare ya os cuento porq antes no me lo acia


Log in to reply