Ayuda montaje/desmontaje



  • Hola,

    tengo una aprilia rs 50 del año 2002 (culo de avispa) y me gustaria saber como desmontar y montar el filtro de gasolina, y…donde esta situado?

    Lo digo porque cuando la compre, cuando la ponia sobre la pata, seguia funcionando, y ahora hago la misma operacion pero se apaga, como si no le llegara la gasolina, yo creo que ya esta sucio el filtro de la gasolina. Gracias y saludos!

    Aunque si pensais que es otra cosa, porfavor decidmelo y yo un novato intentare mirarlo...pero que no sea nada dificil (espero).

    Gracias y saludos!



  • Poner el filtro de gasolina, si es el que va en los macarrones de gasolina no el del deposito, es sencillisimo, localizarlo, quitar y poner sin mas. El del deposito no es dificil, pero lleva un poco mas de trabajo, ademas que las rs nose si tendran supongo que si,

    Algunas motos cuando le pones la pata se paran, al estilo de motos grandes, pero las rs yo no e visto ninguna

    Lo de que se para seguro que sera del filtro?
    La moto responde bien en general al darle gas?

    Igual tambien tienes que subir el relenti un poco

    Salu2



  • tan facil como quitar el tornillo de allen de 5 del deposito,sacar el asiento y levantar el deposito,enseguida veras el macarron de la gasolina enganchado al grifo,siguelo hasta que veas una cajita transparente que sera el filtro de gasolina pero me da a mi que se apaga por la regulacion de la bolla del carburador o algo del estilo
    pd:mi rs no llevaba filtro de serie…



  • Hola,

    kmr_one, y como se arregla eso que tu dices? Gracias y saludos!

    Y a lo demas, terrybille, si responde bien dandole gas. Gracias



  • Para regular la bolla tienes que sacar el carburador y desmontar la cuba,encontraras un flotador,si es un pwk ira sujeto a una chapa metalica,doblala un poco,no te pases,para que cierre antes,perono estoy seguro de que ese sea tu problema,tiro mas a carburacion grasa que otra cosa



  • Hola,

    kmr_one, puedo asegurar ya 100% cual es el problema.

    te explico. estando en recto, si giro el manillar a tope hacia la izquierda…le bajan las rpm y se para, ese es el problema, porque estando en la pata, el manillar la inercia que tiene, es se pone a la izquierda por el bloqueo.

    Que puese ser el problema y como lo puedo solucionar? Gracias y saludos!



  • revisa que no quede el cable del gas tenso en algun tramo y en realidad tengas el ralenti bajo y cuando se destensa el cable bajan las rpm y se cala sola



  • Hola,

    kmr_one y como miro lo del cable? que pasos tengo que seguir para acceder a el y comprobarlo etc? Lo siento por mi novatez…pero no se nada de motos jejejeje. gracias y saludos!

    P.D: Gracias por la paciencia que me puedas tener! ^^



  • para empezar enciende la moto y gira el manillar de tope a tope sin dar gas y escucha a ver si se acelera sola,si es asi tienes dos opciones,tienes un tensor en la entrada del cable en el puño del gas,son dos tuercas de 10,quitale un poco de recorrido,la otra es en el carburador,en la parte superior hay una L por la que entra el cable hasta la campana,en esa L tienes un tornillo con una tuerca en el que tambien puedes quitarle recorrido aflojando la tuerca y enroscando el tornillo



  • Hola,

    kmr_one, efectivamente es fallo del cable del gas o ralenti, no lo se a ciencia exacta, te explico porque:

    esta mañana lo he estado tocando y poniendo encima de otro cable, y girava el manillar y no bajavan las rpm, entonces es problema del cable, pero ahora…he cojido la moto al salir del trabajo, y ahora se me apaga con el manillar recto, en la posicion derecha o izquierda, como lo soluciono? porque...este lunes tengo que ir al trabajo de alguna manera. gracias y saludos!

    Espero poder solucionarlo.

    P.D: no pega ningun tipo de aceleron, directamente...bajan las rpm y ratea un poquito al salir de los semaforos y bajando marxa pero ya esta. Espero sean datos que tu puedas indicar el fallo y no ir a ciegas. Gracias

    Espero poder solucionarlo con tu ayuda. Gracias espero no tener que comprar nada.



  • perdona por tardar pero no suelo frecuentar mucho este foro,soy mas del que soy admin
    no tienes que comprar nada,si el problema era el cable,es que quedaba tenso y aceleraba la moto,ahora que no la acelera compruebas que se apaga y es debido a que el ralenti debe estar muy bajo,solo tienes que regular el ralenti y ya esta



  • Hola,

    Donde esta ese tornillo y como lo voy regulando? Y a cuanto tiene que quedar el ralenti de rpm? Antes estava a 2.000rpm el ralenti y bajava un poquito si encendia las luces. Gracias y saludos



  • para empezar,que carburador llevas?pon foto y te decimos…o digo que aqui muchos leen y pocos ayudan...



  • Hola,

    Llevo el de serir, dime que tapa tendria que quitar y que tornillo tocar y como para no fastidiar mas la moto…de lo que esta ya. Gracias y saludos!


Log in to reply