La bateria no carga



  • bueno pues eso tengo una rieju rs2 y la batería no carga, tengo dos baterías las dos son nuevas, una la compre porque no tenia batería la moto cuando la compre… y la otra porque pensaba que era defectuosa... así que tengo dos baterías nuevas y la moto no carga las baterías.. sino que cada vez que enciendo la moto se va descargando poco a poco en cada encendido asta que me quedo sin batería y tengo que sacarla y cargarla con un cargador... también tengo que decir que puse una bobina nueva porque la otra la queme... y no se cual puede ser el problema de que no cargue...

    perdón por el tochooo

    gracias de antemanoo!



  • @xuky2:

    bueno pues eso tengo una rieju rs2 y la batería no carga, tengo dos baterías las dos son nuevas, una la compre porque no tenia batería la moto cuando la compre… y la otra porque pensaba que era defectuosa... así que tengo dos baterías nuevas y la moto no carga las baterías.. sino que cada vez que enciendo la moto se va descargando poco a poco en cada encendido asta que me quedo sin batería y tengo que sacarla y cargarla con un cargador... también tengo que decir que puse una bobina nueva porque la otra la queme... y no se cual puede ser el problema de que no cargue...

    perdón por el tochooo

    gracias de antemanoo!

    revisa el cableado, yo tengo un colega que quemo varios platos magneticos por una bobina defectuosa,y un cableado en mal estado, y es una rayada, ya te lo digo,tmb suelen llevar un fusible, mira que no este fundido, suelen llevarlo por ese mismo problema, por alguna sobrecarga o algo no petar la bateria,echale un ojo a ver



  • bueno no es que quemara la antigua bobina es que me empezó a rozar el plato magnético con los cables de la bobina asta que se pelaron los cables y se me paro la moto en medio de la calle así sin mas… desmonte el plato magnético y efectivamente los cables estaban pelados así que la cambie por otra nueva, y la batería también es nueva... todas las luces y intermitentes y todo me va bien, no hay nada que vaya mal... solo eso que no me carga la batería... y no lo entiendo si el alternador que es la bobina funciona bien.. porque no carga?



  • algunaa ideaaa??



  • buenas, has mirado de que la bateria tenga agua?
    Un saludo



  • Seguramente sea el alternador, que es lo que hace que se cargue la batería.



  • @vicentnrg:

    Seguramente sea el alternador, que es lo que hace que se cargue la batería.

    ya es lo que me imagino yo… pero si no me equivoco el alternador es la bobina no?? pues la bobina se la puse nueva hace nada porque la otra se pelaron los cables y se murio.... y todo lo demás eléctrico de la moto me va bien.... solo es que es eso que no carga la batería... y siempre la tengo que sacar y cargarla con un cargador de baterías que tengo y entonces si se carga bien



  • por cierto… y no podría poner de los cables que van de la bobina al cdi, alguno de eso cables no podría hacer un empalme y conectarlo a la batería para asegurarme que le llega corriente y que se carga?

    PD: eso seria posible o estoy diciendo una gilipollez???



  • ayuda porfaaa!!



  • hola as podido al final solucionar tu problema al final? esque a mi tambien me pasa lo mismo.



  • @djadam29:

    hola as podido al final solucionar tu problema al final? esque a mi tambien me pasa lo mismo.

    abre un nuevo tema, este usuario lleva sin conectarse desde abril y el post es de 2013, vamos a fijarnos en las fechas por favor.

    abre el tema y entre todos intentaremos solucionar tu problema, sera mas facil que subir temas tan antiguos.

    salu2



  • comprar bateria nueva y listo


Log in to reply