Aerox Electric Project



  • Hola!!

    Muy buenas, me llamo Alejandro. Soy de Valencia. Un amigo y yo nos estamos haciendo dos Aerox, asi que, colgare tanto el proyecto de una como la otra. Pero ahora mismo empezamos con la que va a ser mia.

    Y bueno, pues aqui empieza el proyecto!! Espero que nos lo pasemos todos bien y podamos ayudarnos todos.

    Un saludete!!



  • @Toyo:

    Hola!!

    Muy buenas, me llamo Alejandro. Soy de Valencia. Un amigo y yo nos estamos haciendo dos Aerox, asi que, colgare tanto el proyecto de una como la otra. Pero ahora mismo empezamos con la que va a ser mia.

    Y bueno, pues aqui empieza el proyecto!! Espero que nos lo pasemos todos bien y podamos ayudarnos todos.

    Un saludete!!

    bueno tio te sigo pero podrias ir diciendo que le vais a poner a las motos y esas cosas
    un saludo



  • yo tbn te sigo aunk mis aportaciones seran minimas…

    pero como bien dice "ElLocoDeLaBeta" cuentanos k llevara y eso

    saludos!



  • Traigo unas cuantas novedades. Esta mañana me he puesto a lijar las tapas.

    Después de lijar las tapas, me he puesto a quitar el cableado restante y limpiar todo el chasis.

    Mas tarde, a la altura de la noche, me he puesto a imprimar las tapas.

    Finalmente, he acabado pintando el chasis en negro brillo.

    Mañana me bajare al Leroy Merlin y comprare lija de 1200 para pegarle un pequeño repaso a los desperfectos de las tapas imprimadas y pintar.

    Un saludo!



  • Hola!!

    Os traigo nuevos avances, las tapas, ya se han empezado a pintar.

    Ya tengo la dirección montada con la rueda y mañana intentare montar la mitad del motor.

    Un saludo!! 😉

    PD: Si no veo actividad en este tema dejare de poner novedades sobre la moto.

    Sobre la preparación, los que preguntáis, por ahora, ira de serie por un tiempo.



  • muy guapo ese azul, y la combinacion con el naranja me encanta, aki habia una asi y estaba guapisima!

    sube alguna foto mas y dale caña a esto k keremos ver la moto entera!



  • Te sigo! Que bonita se queda con esos colores me encanta la combinacion.



  • Al final la has pintado de azul y naranja, el chop de lucky stricke no te lo puedo pasar de momento lo tengo en el otro ordenador, te hare un chop con ese azul y naranja.



  • Muy buenas!!

    Me vengo con mas novedades, casi todas las tapas ya estan pintadas, esta mañana he puesto el chasis en el aire y voy a empezar a montar el motor.

    Todo el despiece. :roll:

    Segunda Aerox Electric.

    Ya tengo la llantita para el motor. :lol:

    Un saludo!

    –--

    kocinski_F12: Vale, gracias!! 😉



  • Muy buenas!!

    Ayer por la tarde empece a desmontar el motor de la otra Aerox (que es el que me voy a poner yo), todo de casa. A este le pondré un Top Negro y le daré mimos para que el cigueñal no salte por los aires (¿qué pensáis?)

    Fuera de la moto.

    Le comprare un pistón nuevo y a correr con el de casa mientras.

    Un saludo!!



  • El cigüeñal de casa aguanta con el top negro, yo lo que haria ya que tienes el motor desmontado es poner unos cojinetes c4, pero los que trae de casa tambien aguantan, pon tambien una jaula de agujas nueva y un buen aceite y a correr.



  • @kocinski_F12:

    El cigüeñal de casa aguanta con el top negro, yo lo que haria ya que tienes el motor desmontado es poner unos cojinetes c4, pero los que trae de casa tambien aguantan, pon tambien una jaula de agujas nueva y un buen aceite y a correr.

    Gracias!! 😉



  • Bueno, bueno, o veo como va moviendo esto o me desanimo para poner novedades. :roll:

    Un saludo!!



  • haber ya que me he leido esto te voy a decir lo que opino, las llantas las puedes pintar o bien de azul con los bordes naranjas o bien naranja con los bordes azules, el motor ya que lo tienes tan bien limpio el chasis y demas limpialo entero que se vea nuevo, otra cosa el escape ese malossi es uno de los gordos? o es de 49? haber el ciwe por mucho que le metas te va a aguantar no hace falta k le pongas rodamientos con los de serie si no estan mal aguantaran. bueno espero que sigas poniendo cosillas que se vea que esto avanza… un saludo!



  • Nuevas novedades!!

    Antes de montar el motor me he fijado en que el chasis estaba rajado, lo he llevado a un taller de un colega y lo he soldado.

    Luego me he metido con la tapa de la bomba del agua y la tapa del carter.

    Finalmente he montado el motor, (antes de montarlo, limpiarlo) y he pintado el plastico del marcador y lo he encajado a la perfeccion.

    Un saludo!! Quiero comentarios que esto se muereeee!!



  • @Toyo:

    Nuevas novedades!!

    Antes de montar el motor me he fijado en que el chasis estaba rajado, lo he llevado a un taller de un colega y lo he soldado.

    Luego me he metido con la tapa de la bomba del agua y la tapa del carter.

    Finalmente he montado el motor, (antes de montarlo, limpiarlo) y he pintado el plastico del marcador y lo he encajado a la perfeccion.

    Un saludo!! Quiero comentarios que esto se muereeee!!

    Ya podrías haber desmontado la bomba de agua para pintar la tapa… jaja

    Por lo del chasis menos mal que que te diste cuenta, sino hubiera ido a más seguro.

    Como has hecho para que quede tan bien la pintura?

    Un saludo y adelante con la moto.

    @rafita_911:

    haber ya que me he leido esto te voy a decir lo que opino, las llantas las puedes pintar o bien de azul con los bordes naranjas o bien naranja con los bordes azules, el motor ya que lo tienes tan bien limpio el chasis y demas limpialo entero que se vea nuevo, otra cosa el escape ese malossi es uno de los gordos? o es de 49? haber el ciwe por mucho que le metas te va a aguantar no hace falta k le pongas rodamientos con los de serie si no estan mal aguantaran. bueno espero que sigas poniendo cosillas que se vea que esto avanza… un saludo!

    Rafa, también estás tú cegato… El escape es un c16.



  • @vicentnrg:

    Ya podrías haber desmontado la bomba de agua para pintar la tapa… jaja

    Por lo del chasis menos mal que que te diste cuenta, sino hubiera ido a más seguro.

    Como has hecho para que quede tan bien la pintura?

    Un saludo y adelante con la moto.

    He pintado la bomba del agua y la tapa pequeñita.

    Me di cuenta justo 2 segundos antes de montar el motor, se me cayo el dedo por un hueco y dije, OSTIAS! La imagen es de la raja ya a martillazos puesta en su sitio, pero tenia como 3cm de separación.

    Pues, y no me gustar ponerme en este modo, se me ha dado siempre muy muy bien la pintura, y a pistola o a spray, sea lo que sea, me sale bien. Lo inevitable viene cuando me cae una p*** mota, jajajaja.

    El truco, y para todos, es el siguiente: no intenteis cubrir la tapa con una sola mano y a spray nunca paseis dos veces por un mismo sitio sin que se seque, evitas las chorreras y se adhiere mas la pintura.



  • ostia es verdad, no me habia fijado en la chapa de yasuni…xD



  • Bueno chic@s!!

    Mas novedades, ya he montado el plastico de los pieses, el radiador, tuberías, he comprado en un desguace por 25€ llave con clausor, guantera y tapa de deposito. (Que en la que tenia anteriormente solo tenia el clausor (contacto) con la llave que me dieron, ni tapon ni nada…), he comprado unas tapas laterales de los posapies (las que llevan las rejillas) y estoy peleando con el cableado, ya que es el viejo, y hay algunos cables pelados.

    Si alguien me puede echar una mano, se lo agradezco, le paso las imagenes de los cables cortados y sueltos y que me despeje las dudas.

    Un saludo!!



  • Muy buenas!!

    Despues de un par de dias de descanso os traigo novedades. He estado pintando las tapas laterales (las que llevan las rejillas), he conseguido un asiento que no este rajado, pero con un acople trasero (ya se lo quitare). Y me he matado para intentar que salte chispa en la moto. El problema, es que el cableado es diferente, pero claro, no tengo otro cableado, pero si que tengo todos los cables del mismo color menos 2.

    Una fotito de la paciente.

    La tapa lateral.

    La llanta… al final la pintare blanca y azul por el borde.

    Y bueno, llegamos a los cables. No he conseguido que salte chispa, chicos, sin poner cilindro y dandole al motor de arranque, 0, el cigueñal gira y todo pero chispa 0.

    Estos son los cables que no puedo conectarlos por diferencia de cableados, pero si, comparandolos con la otra piña (la del encendido de motor) que del rotor sale (rosa blanco y azul blanco).

    El unico que no concuerda es el violeta y negro, que por logica, este se conectaria con el azul y blanco, pero conectandolo rosa blanco y azul blanco con violeta y negro sigue sin saltar chispa.

    Un saludo!!


Log in to reply