Marcador de Jog RR



  • Buenas, haber os cuento jejeje mi moto le funcionaba bien el marcador asta ke un dia se me dio por ponerle una bateria porque no me hiban los intermitentes ni el claxón (que porcierto siguien sin irme) y el caso es que al ponerle la bateria arranke con la moto y hice unos 200 metros y me fijé en el marcador que no funcionaba y no pense en la bateria, bueno unos dias despues pense en la bateria y se la kite y bueno la mejora fué que al encenderla hacia lo de subir la aguja y bajar peeeeero al arrancar nada no subía se quedaba allli muertaca jajajaa bueno espero que me podais resolver la duda. Un saludo y perdon por el tocho jajaja. :hail::rolleyes:



  • Pero vamos a ver, funciona sin batería o no ?
    Tío tienes problemas por metros eh jajajaajajaj madre mía ….. tira la moto y cómprate otra jajajajaajajaaj



  • haber sin batería al encenderla sube y baja sabes pero al arrancar no marca



  • @hectorinho79:

    haber sin batería al encenderla sube y baja sabes pero al arrancar no marca

    Al arrancar te refieres al echar a andar o que ???
    Pues si que es raro eso …
    Lo más fácil es que tengas estropeado lo que cuenta la velocidad que va en la llanta delantera...
    Puede ser que esté sucio por los sitios por donde te metes, que leí que te vas de enduro con la jog no ? AJAJAJAAJAJAJ
    que pollla que tienes xD
    PD: siempre he querido hacer yo también :rockon:



  • jajajaj y como mola al cruzarla en el barrito jajaja pues no sabes que al encenderla sube y baja la aguja? pues eso lo hace pero al arrancar nada no va pues tengo que mirar lo ke dices haber si al cambiar la rueda descoloke el movido ese



  • jajajajja que loco xD
    pues si encima has cambiado la rueda fijo que es eso tío …
    Ya me irás diciendo 😉



  • pues vale hoy monto el motor y ya le pongo la rueda de alante y miro haber si se cual es la pieza



  • @hectorinho79:

    pues vale hoy monto el motor y ya le pongo la rueda de alante y miro haber si se cual es la pieza

    Es negra y va en la parte derecha de la llanta y se ve como un cable sube hacia arriba de color negro y está agarrado el lateral del amortiguador.



  • vale entonces le hecho un pokito kitagrasas y ya estará? ?



  • @hectorinho79:

    vale entonces le hecho un pokito kitagrasas y ya estará? ?

    jajajajjaja pues sí, por ejemplo pero que quede bien limpio y comprueba que ahí está todo bien



  • valeee perfecto muchas gracias ya te diré que tal me sale haber si funciona xD



  • @hectorinho79:

    valeee perfecto muchas gracias ya te diré que tal me sale haber si funciona xD

    Vengaaa suerte 😉



  • vale gracias 🙂



  • Alguien sabe como abrirle los led para ponerle 4 led a la jog abrir los dos agujeros que estan cerrados y que cables se necesitan?



  • Perdonad pero la cosa esa que asi llamais se lla a"Reenvio" y si esta sucioo o esta roto em clip que. Lo sujeta al amortiguador no va.


Log in to reply