Problemas en la sonic



  • hola , tengo una aprilia sonic 50 de agua totalmente de serie y me esta dando fallos , la arranco (que le cuesta un poko), en frio la moto va bien ,pero cuando se calienta empiezan los fallos, al salir de un semaforo sale bn peo cuando sube a 20 kmh si llevas el puño entero se empieza a ahogar y tienes k soltar un poko el puño pa que suba poko a poko la velocidad y como a cincuenta ya tienes k abrirle todo el puño,aunque pega un bajon , para que empiece a tirar .esta la opcion de abrir el aire despues de salir de un semaforo pa que suba muy rapido la velocidad ,peo el otro dia con el aire abierto un colega me dijo k estaba soltando chispas como por la parte de abajo del motor y ya me da yuyu abrirlo ,no se xq puede ser ke se ahogue en marcha , e mirado la bujia y esta llena de aciete en la rosca lo cual me mosquea muxo. el motor calentarse muxo no parece segun el indicador de temperatura k no llega nni a la mitad y si paro en un semaforo empieza a bajar la aguja hasta casi ponerse en el minimo . estoy muy mosca por lo de que se ahoga en marxa cuando calienta ,por lo de la bujia con aceite,por unos estornudos que suelta el tubo (catalizado) cuando dejas de acelerar al estar caliente y por el indicador de temperatura que no mantiene la temperatura.
    la sonic no tiene mas k 1,300 km y es de 2006
    si me pudierais asesorar sobre que puede ser os lo agradeceria .
    un saludo y gracias de antemano.



  • La solucion para lo de que se ahoga en caliente es carburarla en caliente


Log in to reply