Problema con la carburación de Gilera DNA



  • Hola a todos soy nuevo por aquí y nose bien bien como funciona esto, asi que perdon de ante mano por si hago algo mal…
    Tengo un problema con mi Gilera DNA, tengo un cilindro 49, un carburador dellorto 17,5mm, y todo de serie e iva perfecta, hace 2 dias le puse un filtro de competición, y mas o menos tocando el aire pude carburarla bien. Ayer le puse un Yasuni R y quise poner el filtro de serie, volví a poner el aire como estaba antes pero no andaba, no se movia del sitio y se apagaba, ahora no quiere arrancar, supongo porque se ha descarburado totalmente.

    Si alguien puede ayudarme a decirme porque pasa esto y que puedo hacer se lo agradeceria.

    He pensado en bujia... pero nose.



  • si solo tocaste el aire y pusiste un filtro de alto flujo, y ahora has puesto el de serie, lo más normal es que ahora tengas que abrir el aire mucho más, por que el filtro que tenias antes dejaba pasar mucho mas aire que este.



  • Abrí el aire a poco a poco hasta el maximo, y luego lo fui cerrando tmbien hasta el maximo, y probandola pero con el de serie no se movia del sitio, le quite el filtro para probar y iva bien pero ahogada claramente, se caló, y dejo de arrancar con filtro o sin filtro.



  • ponle un filtro y carburala xke nose xke os da por poner filtros cuando estan a 49 si eso lo que ace es que ande menos aun…



  • el yasuni r necesita su ajuste, creo que con subir 5 ptos de chicle, poner rodillos de 5 o asi y muelles de embrague de dureza media, luego ya tocas aire y si hace falta ralenti



  • Subele chicle lo vas necesitar cierra todo el aire y dale una vuelta imedia con el chicle nuevo y si pones el r vas necesitar subirle chicle


Log in to reply