Ayuda Yamaha Aerox



  • Buenas a todos.

    Tengo una yamaha aerox yq50 edición laguna seca.

    La Aerox lleva montado un Yasuni R, y muelles malossi el central blanco y los de la mordaza verdes (que son los 2 los mas blandos creo), También tenía un variador Malossi MHR multivar con rodillos de 19x15,5 de 4,7 gr

    con esta preparación la aerox sale aproximadamente a 7mil rpm y dando un tirón bastante fuerte y llega rápidamente a 9 y fácilmente a mas.

    Con esta preparación tengo el miedo de que gripe por demasiadas rpm y que se caliente el cilindro etc…

    Luego le e puesto variador de serie con los pesos de serie de rodillos y la moto anda sin mas, no tiene mucha fuerza y le cuesta demasiado pilla velocidad, también el escape suena mas gordo que con variador malossi.

    Igual es por que tienen que ceder un poco los muelles?

    Y con la moto de serie tanto muelles de embrague como variador a la moto le cuesta salir asta que da tirón y las cuestas no tiene fuerza es como si le faltase dar tirón para que andase. y el escape suena mas fino que con muelles y sin variador.

    Espero vuestra ayuda gracias.



  • @kobeone:

    Buenas a todos.

    Tengo una yamaha aerox yq50 edición laguna seca.

    La Aerox lleva montado un Yasuni R, y muelles malossi el central blanco y los de la mordaza verdes (que son los 2 los mas blandos creo), También tenía un variador Malossi MHR multivar con rodillos de 19x15,5 de 4,7 gr

    con esta preparación la aerox sale aproximadamente a 7mil rpm y dando un tirón bastante fuerte y llega rápidamente a 9 y fácilmente a mas.

    Con esta preparación tengo el miedo de que gripe por demasiadas rpm y que se caliente el cilindro etc…

    Luego le e puesto variador de serie con los pesos de serie de rodillos y la moto anda sin mas, no tiene mucha fuerza y le cuesta demasiado pilla velocidad, también el escape suena mas gordo que con variador malossi.

    Igual es por que tienen que ceder un poco los muelles?

    Y con la moto de serie tanto muelles de embrague como variador a la moto le cuesta salir asta que da tirón y las cuestas no tiene fuerza es como si le faltase dar tirón para que andase. y el escape suena mas fino que con muelles y sin variador.

    Espero vuestra ayuda gracias.

    si va bien con el variador mhr y estira, para que le pones el de serie??? la moto no te va a durar menos si la cuidas, pero si kieres que revolucione menos pon mas peso en rodillos y ya esta, o los muellecitos mas blandos o los de serie



  • No es que valla bien con el MHR si no que asta 7 mil rpm la moto no sale y cuando sale pega tiron y llega a 9 y voy a 30-40 km/h, me parece a mi que si la moto anda a 9 mil-11 mil rpm en dos dias gripa.



  • @kobeone:

    No es que valla bien con el MHR si no que asta 7 mil rpm la moto no sale y cuando sale pega tiron y llega a 9 y voy a 30-40 km/h, me parece a mi que si la moto anda a 9 mil-11 mil rpm en dos dias gripa.

    Yo tenia una prepa parecida y le tienes k poner rodillos entre 5,1g y 5,5g



  • Ahora llevo rodillos de 4,7 en el variador MHR tu crees que deberia meterle mas peso todavia para que la moto salga a revoluciones mas bajas?

    Por que ahora el mayor problema con el mhr es que sale a 7mil rpm y ya estoy en 9mil rpm a 40 km/h y si acelero a 50 ya sube ke da vertigo las revoluciones.

    Si le meto mas peso que saldra antes de RPM o despues?



  • @kobeone:

    Ahora llevo rodillos de 4,7 en el variador MHR tu crees que deberia meterle mas peso todavia para que la moto salga a revoluciones mas bajas?

    Por que ahora el mayor problema con el mhr es que sale a 7mil rpm y ya estoy en 9mil rpm a 40 km/h y si acelero a 50 ya sube ke da vertigo las revoluciones.

    Si le meto mas peso que saldra antes de RPM o despues?

    Si le subes peso saldra a menos rpm pero segun dices si qe va demasiado ligera a parte que 4.7 de serie es muy poco peso quizas 5 cn algo es lo que necesito, yo probaria 5 cn poco porque tmp stas muy lejos de los rodillos necesarios



  • Siento haberos echo perder el tiempo pero al final tras poner los muelles de serie y todo la moto seguía igual y era por que saque el filtro de aire y lo limpie y le cambie la esponja y lo metí mal en la tobera de admisión al carburador…:rolleyes:

    En fin volveré a probar cuando vuelva a tener tiempo con el filtro en su sitio...

    Perdón por las molestias a todos.


Log in to reply