Problema con aerox.



  • hola buenas tengo un problema con la aerox.
    tiene esto.
    cilindro de serie
    escape.top racing competicion
    carburador dellorto 17.5
    variador top performance.
    embrague polini 3 mazas muellecitos blancos
    caja de laminas top performance,

    aii va el problema…

    la moto se pone a 5000 vueltas saliendo y sale como un tiro y se keda en 6500,7000...y a 50km/h y de ahi no pasa..
    el puño parece ke se queda corto y no tira mas.
    no se si tendra un tope o algo k ace k la moto no tire..

    Gracias de antemano



  • Que ajuste llevas en la transmision?



  • ¿esta carburada?

    eso me pasó a mi cuando le puse el yasuni R y solo cambié rodillos y muelles de embrague, salia bien pero luego se quedaba en pocas rpm y a 70km/h, cuando le puse el chiclé mas grande y carburé cambió la cosa.

    Si el puño se queda corto lo mismo el anterior dueño le tiene puesto un tope para la ITV, preguntale si es que la has comprado y si no pues miraver si es que te falta cable XD



  • el puño yo creo k tiene un reten o algo.
    ire a calleja a comprar uno nuevo y chiclés k me recomendais para un 17.5?¿



  • @THISIJUAN:

    el puño yo creo k tiene un reten o algo.
    ire a calleja a comprar uno nuevo y chiclés k me recomendais para un 17.5?¿

    lo del puño puedes hacer una pueba antes de comprar uno… le pones un cable en el carbu y tiras de el aver si asi anda mas si no puede ser de algun tope del escape porque del carburador no creo que sea... nose de chicle ponle un 75 o 80 tampoco se cual llevas...



  • chiclé lleva el de serie creo sk no tengo mucha idea y escape no tiene topes es un top racing competition.no es de serie



  • Si crees que ahi algun tipo de tope,solo has de mirar si la campana del carbu llega hasta arriba,un saludo.



  • llega casi arriba del todo,
    sale de **** madre a puño entero pero luego se mantiene a 50 en vez de subir mas km/h



  • sino abre del todo algo ahi,mirate carbu y acelerador



  • abrir abre del todo pero no pasa de 75 tio…
    le puesto chicle de 105..
    muelle rojo malossi..
    rodillos de 5.5gr
    filtro de serie pero se ahoga xk no entra suficiente..cambio a tnt



  • Normal que se te ahogue con un 105 xd,quita eso ya y prueba,y NO cambies tantas cosas a la vez porque asi te vas a hacer la pixa un lio,paso a paso,un saludo.



  • la moto no se aoga si no k se pone a 75 kn/h y de aii solo suena el filtro mazooooo…y no sube revoluciones



  • tiene toda la pinta que vas gorda, porque de transmision no creo, a no ser que lleves muelle muy duro y no tenga fuerza para abrir las poleas o algo



  • el muelle rojo es demasiado duro


Log in to reply