Dudilla!



  • Pos haber tengo una jog la cual no muevo mucho y la arranco dE vez en cuando por que no me gusta dejarla sin mover,pues bien no se que la pasara últimamente que la arranco(a pata xk el eléctrico ya no me va,que supongo k será que se le habrá ido la batería),y parece que bien pero al minuto o así se me apaga sola,y luego me cuesta arrancarla mucho y si la arranco la tengo k acelerar xk se apaga, y quería saber haber porque puede ser eso,si se le habrá ido la carburación k o que pasa pero eso antes no pasaba.



  • Mira que la ficha del starter este conectada,yo en la jog tenia el mismo problema de que no me mantenia el ralenti y era de eso.Prueba a ver



  • eso es carburación, haz una revisión en general.



  • Arrancala y dejala en ralenti un rato y cuando este caliente carburala bien de ralenti y demas, si no conprueba ke el cable de masa este bien conectado y no haga contacto con ningun otro cable



  • @Julitosonic:

    Arrancala y dejala en ralenti un rato y cuando este caliente carburala bien de ralenti y demas, si no conprueba ke el cable de masa este bien conectado y no haga contacto con ningun otro cable

    A ralentí se le apaga,tiene que mantenerla a golpes de gas.¿A que cable de masa te refieres?



  • yo lo primero desmontaria carburador y lo limpiaria. Volveria a montarlo con un ajuste del tornillo de aire y relenti. Subiria el relenti y abriria el tornillo del aire 1,5 vueltas. Haz eso y nos cuentas.



  • tienes el starter electrico ?¿ xk sino le keda karga a la bateria, ese es tu problema, k no te lo abre, o no te lo cierra, y te ahoga la moto, es muy raro k se descarbure porke si , por arte de magia si no la tokas ni la mueves del sitioo



  • Muchas gracias x contestar,no me e podido meter antes, pues si lo primero kmharé será limpiar el carburador,y apartar de ai ya mirare el ralentí haber si in eso lo arreglo, ya os comentare haber



  • @DavidCr:

    yo lo primero desmontaria carburador y lo limpiaria. Volveria a montarlo con un ajuste del tornillo de aire y relenti. Subiria el relenti y abriria el tornillo del aire 1,5 vueltas. Haz eso y nos cuentas.

    Tal cual. Desmontar y limpiar, volver a montar y comprobar todo bien. Muchas veces basta hacer eso



  • @dani_gpr:

    A ralentí se le apaga,tiene que mantenerla a golpes de gas.¿A que cable de masa te refieres?

    Me refiero al cable que va al arranque electrico ke esta justo al lado de la rueda de atras ke tiene forma de botecito pues mira si se te ha partido ese cable o hace mal contacto por suciedad y demas.



  • @varoaerox:

    Tal cual. Desmontar y limpiar, volver a montar y comprobar todo bien. Muchas veces basta hacer eso

    si. Yo haria eso, limpiar, montar ya con el aire abierto vuelta y media y relenti alto y probar.


Log in to reply