No hay manera :mad:



  • nada que no hay manera con el tema de las bujias…le hecho otro litro de chofa sin aceite arranco y al principio va bien pero luego de un rato andando con ella empieza a ir mal y a perder fuerza, saco la bujia y esta otra vez negra...he probao bajando 10 puntos de chicle de altas y exactamente lo mismo, he probao abriendo aire y lo mismo...ya no se que mas hacer me estoy volviendo loco!



  • sacale toda la gasolina y le echas nueva cn el aceite al 2 o 3% y la q a sacado la dejas y se la arrebujas cada vez q llenes el deposito



  • has notando que la moto vaya diferente al vajar los 10 puntos de chicle???

    ponnos una foto de esa bujia



  • nada no se nota diferencia, al principio va bien pero al poco tiempo empieza a ir mal y termina rateando…ahora mismo no puedo suvir foto pero la bujia sale empapada y negra...me estoy empezando a asustar no vaya a ser el reten derecho k filtra aceite de la caja de cambios o algo asi



  • hombre, esperemos que no…... entonces desmonta el cilindro qe tendras wapa la cabeza del piston



  • la cabeza del piston esta guarrisima tiene demasiada carbonilla para el poco rodage que lleva…



  • a pues entonces miratelo que puede ser que te entre aceite del cambio, aunqe tambien te ha tenido qe vajar nivel si o si, asi que comprueba el que qeda en el motor haber si ha bajado o no



  • has probado a cambiar la posicion de la aguja del carbu?

    salu2



  • @ERCbertone:

    has probado a cambiar la posicion de la aguja del carbu?

    salu2

    si no se nota bajando 10 puntos de chicle dudo que tocando en la aguja note algo…me parece que se va directa a tayer la moto yo ya paso de volverme loco xD


Log in to reply