Los cables del acelerador.me duran una semana.solucion?



  • hola ,pues eso, los cables del qcelerador del sonic me duran una semanq,ya he partido dos y hoy se me ha partido el.tercero…lo que noto es que se me queda el acelerador pillado al. acelerar a tope y sigue andando sola. una vez casi me la pego...

    alguna solucion o sugerencia?? saludos



  • Revisa la funda. Seguramente sea eso.



  • @tronkun:

    hola ,pues eso, los cables del qcelerador del sonic me duran una semanq,ya he partido dos y hoy se me ha partido el.tercero…lo que noto es que se me queda el acelerador pillado al. acelerar a tope y sigue andando sola. una vez casi me la pego...

    alguna solucion o sugerencia?? saludos

    ola colega mira ami me paso una cosa parecia y era porque por algun lado de la moto por donde pasa el cable pues ahy un trocito de hierro o de algo que los corta fijate por donde pasa el cable y ve mirando aver si ahy filos que lo pueda cortar un saludo espero haberte ayudado



  • revisa la funda y engrasala o mejor,pon una nueva y si llevas el repartidor para el engrase separado revisa el estado de cable y funda



  • Yo ya sé lo que le pasa, esque la funda al final seguro que no le pone el casquillito, en ambas partes para que no corte los cables seguro que no le pone eso



  • hola,el casquillito si se lo pongo. revisare la funda a ver si tiene algo cortante. otra cosa que me pasaba antes.de partirse es que se quedaba el qcelerador pillado antes de partirse



  • Cambia la funda, puede ser que al romperse el primero se hayan quedado restos de cable, y cuando pones el nuevo del mismo roce se desgasta hasta que parte.



  • comprate una funda por si acaso tambien, revisa por donde pasa el cable porque habra algo donde se qede pillado y fijate si cuando das gas se queda pillado por donde entra al carbu a mi me pasa eso



  • yo pienso que es de la funda. Esta pelada o algo por dentro y te acaba rompiendo el cable.



  • he cambiado el cable y se sigue kedando pillado al acelerar a.tope. tras comprobar casi todo es el.carbu que se keda pillada la campana y esta medio floja. vamos q el carbu esta echo polvo.
    sabeis si le puedo poner la campana de un delorto 12 de aerox al.de sonic??



  • @tronkun:

    he cambiado el cable y se sigue kedando pillado al acelerar a.tope. tras comprobar casi todo es el.carbu que se keda pillada la campana y esta medio floja. vamos q el carbu esta echo polvo.
    sabeis si le puedo poner la campana de un delorto 12 de aerox al.de sonic??

    Si. La campana de otro 12 dellorto te vale para tu 12 delhuerto.


Log in to reply