Me patina el embrague ayudaa!



  • @rapon:

    como que no podia ni moverse la moto????
    has probado a destensar el cable??

    E probado a destensarlo de arriba lo máximo posible y sigue igual , esta tarde me podre a destensarlo de abajo y mirar porque puede ser.
    Y los cambie porque me patinaban un montón en altas revoluciones y casi ni avanzaba , al acelerar subían revoluciones pero no pasaba a la rueda , vamos que patinaba.



  • Hola a todos ! 🙂
    Ayer me puse a desmontar los discos y demás y a aflojar el tornillo de la tapa del embrague , y al quitar los discos me encontré con esta arandela doblada , ¿eso no debería estar así no? La deje plana , después destense el embrague de todos los lados y fui tocando del tornillo de abajo . A ver como va hoy y os digo ! Ayer de momento no me patinan los discos .

    MUCHAS GRACIAS POR LAS RESPUESTAS



  • eso de ahi es una arandela de bloqueo,tiene que ir asi para bloquear la tuerca asi que por eso no te preocupes



  • @kmr_one:

    eso de ahi es una arandela de bloqueo,tiene que ir asi para bloquear la tuerca asi que por eso no te preocupes

    No me digas! Pues yo la vi me ralle y la deje plana jajajaja
    ¿pasa algo por que no valla doblada?



  • Hola de nuevo , destense el embrague de todos los tensores , afloje la tuerca de la maza de embrague , y me sigue patinando. Al principio no patinaba pero al pasar unos días volvió a patinar. Lo llevo destensado porque la maneta tiene hasta un pequeño recorrido antes de que empiece a estirar del cable. ¿ que puede ser? Los discos son nuevos y el aceite lo cambie con los discos.
    UNSALUDO.



  • @Robertz:

    No me digas! Pues yo la vi me ralle y la deje plana jajajaja
    ¿pasa algo por que no valla doblada?

    basicamente su funcion es evitar que se afloje la tuerca, y como lo haga te cargas mas de un engranaje :s



  • @Robertz:

    Hola de nuevo , destense el embrague de todos los tensores , afloje la tuerca de la maza de embrague , y me sigue patinando. Al principio no patinaba pero al pasar unos días volvió a patinar. Lo llevo destensado porque la maneta tiene hasta un pequeño recorrido antes de que empiece a estirar del cable. ¿ que puede ser? Los discos son nuevos y el aceite lo cambie con los discos.
    UNSALUDO.

    que aceite hechaste???



  • @rapon:

    que aceite hechaste???

    Castrol MTX



  • @Robertz:

    Castrol MTX

    a vale, te lo digo por qe el aceite tiene qe ser apto para transmisiones con embragues humedos, y ese lo es, de lo contrario te puedes cargar el embrague



  • @rapon:

    a vale, te lo digo por qe el aceite tiene qe ser apto para transmisiones con embragues humedos, y ese lo es, de lo contrario te puedes cargar el embrague

    Ya , si procuré comprar castrol MTX porque me lo recomendaron.
    Cuando lo cambie seguí un tutorial y ponía que podía patinar si la tapa de la maza de embrague estaba desgastada , ¿puede ser por eso? :S



  • lo dudo muchisimo…... yo creo qe ha sido problema de montaje, y iwal ya los has qemado al tenerlo en su momento demasiado tensado... desmonta para colocar esa arandela y de paso ponnos fotos de los discos de perfil y qe se vean bien



  • @rapon:

    lo dudo muchisimo…... yo creo qe ha sido problema de montaje, y iwal ya los has qemado al tenerlo en su momento demasiado tensado... desmonta para colocar esa arandela y de paso ponnos fotos de los discos de perfil y qe se vean bien

    Vale , en cuanto pueda desmontarlos les hago unas fotos y las subo , aparte tengo una duda , los separadores tienen como un lado distinto , ¿ese lado le tengo que poner en alguna posición? Y otra cosita , el aceite cuando lo saqué no llevaba ni un mes y tenia como un color plateado , ¿es normal? El aceite que le saque antes de cambiarle el embrague era igual , plateado.
    UNSALUDO y MUCHAS GRACIAS 🙂



  • si el aceite es plateado es que esta cortado con agua, osea que o te pierde por entre la junta qe hay entre la tapa del embrague y el motor o tienes la bomba de agua jodida…....una de dos, si has puesto junta nueva y aun asi siges teniendo el aceite cortado con agua mirate bien la bomba del agua ahi hay un fallo!!! ojo qe eso oxida los embragues, rodamientos y todos los engranajes y ejes qe haya en el cambio, sacalo fuera ya!!



  • @rapon:

    si el aceite es plateado es que esta cortado con agua, osea que o te pierde por entre la junta qe hay entre la tapa del embrague y el motor o tienes la bomba de agua jodida…....una de dos, si has puesto junta nueva y aun asi siges teniendo el aceite cortado con agua mirate bien la bomba del agua ahi hay un fallo!!! ojo qe eso oxida los embragues, rodamientos y todos los engranajes y ejes qe haya en el cambio, sacalo fuera ya!!

    Puff pues en cuanto pueda saco el aceite y cambio todas las juntas , reviso la bomba de agua y echo aceite nuevo :S ¿Al estar el aceite así puede que se queden los discos pegados y no embrague bien ?



  • @Robertz:

    Puff pues en cuanto pueda saco el aceite y cambio todas las juntas , reviso la bomba de agua y echo aceite nuevo :S ¿Al estar el aceite así puede que se queden los discos pegados y no embrague bien ?

    pues yo creo qe si que es posible, ya qe al oxidarse pueden pegarse, no te lo digo con exactitud, solo mi opinion



  • @rapon:

    pues yo creo qe si que es posible, ya qe al oxidarse pueden pegarse, no te lo digo con exactitud, solo mi opinion

    Efectivamente , hoy lo e desmontado rápidamente para ver si estaban pegados y lo estaban , así que mañana comprare juntas nuevas , un kit de reparación de la bomba de agua y aceite nuevo , de todas maneras mañana subo fotos de los discos de embrague , ¿respecto a los separadores cómo los coloco?

    UN SALUDO Y MUCHÍSIMAS GRACIAS!!!



  • tienen una posicion, no entran en una cualquiera…...de la manera que entren estan bien



  • @rapon:

    tienen una posicion, no entran en una cualquiera…...de la manera que entren estan bien

    A lo que me refiero es que si la parte que esta como achatada tiene que ir mirando a algún lado , o coincidiendo con algo.



  • @Robertz:

    A lo que me refiero es que si la parte que esta como achatada tiene que ir mirando a algún lado , o coincidiendo con algo.

    ahora mismo no te se decir….... pero solo entran en una postura tio....



  • Buenas , e comprado el kit de reparación de la bomba de agua , cambiando las piezas viejas por las del kit debería estar solucionado el problema de agua en el aceite ¿no? También e comprado aceite nuevo. Si sigue mezclándose agua con el aceite, ¿que debería revisar?
    UN SALUDO!


Log in to reply