Aerox no arranca



  • muy buenas, hace poco la moto me perdia gasolina del carburador y se lo cambie a otro q tengo de otra aerox consegui q arrancara y estube un dia andando con ella. Al dia siguiente no habia manera de arrancar, estube toda la mañana con el tornillo de ralentí y con el del aire y no habia manera, cada mucho arrancaba bien y me dejaba acelerar hasta q pasaba 10 segundos y se paraba, entonces saque el carbu lo limpie, mire la caja de laminas, cambie el filtro de la gasolina pero nada ahora ni arranca. He dejado los dos carbus en gasolina para limpiarlos pero me estoy volviendo un poco loco xq lo q no quiero es llevarla al taller. Espero respuesta y gracias de antemano.



  • Pues la verdad … no se, pero tiene toda la pinta a que la has descarburado totalmente y no puede ni arrancar ... Que sonido hace al darle el patillazo ? de ahogada o de que quiere arrancar o que ?



  • lo q te digo antes arrancaba algo pero ahora no hace nada ni ruido



  • @Jon_aerox:

    lo q te digo antes arrancaba algo pero ahora no hace nada ni ruido

    Joooder tío …
    Pues a ver .. has mirado ya la bujía y eso ¿? Pos quita la bujía y ponla en la pipa y la parte que queda descubierta al engancharla con la pipa ponla en una superficie de hierro ( asegúrate de esto ) y dale un par de patillazas y mira a ver si da una buena chispa y que salga recta
    Porque esto me huele a que no hace ni chispa !!!!



  • deves tener el depresor jodido,no le baja carburante, ay dos tubitos k van al deposito, uno va al carburador, el otro las veces ke lo e visto yo en la tobera,pero no tiene porke estar alli en tu moto jamas lo e visto,y saca los dos, tubos, por uno aspiras, i por el tubo ke ba al carburador, tiene ke salir gasolina, si no sale, eske esta jodido



  • @Jacks_cicatriz:

    deves tener el depresor jodido,no le baja carburante, ay dos tubitos k van al deposito, uno va al carburador, el otro las veces ke lo e visto yo en la tobera,pero no tiene porke estar alli en tu moto jamas lo e visto,y saca los dos, tubos, por uno aspiras, i por el tubo ke ba al carburador, tiene ke salir gasolina, si no sale, eske esta jodido

    pues la verdad q x eso le cambie el filtro de gasolina y comprobe los tubos y la verdad q soplaba y no salia nada. Y la bujia voy a poner una q tengo x ay aver si es de eso



  • @Jon_aerox:

    pues la verdad q x eso le cambie el filtro de gasolina y comprobe los tubos y la verdad q soplaba y no salia nada. Y la bujia voy a poner una q tengo x ay aver si es de eso

    antes de nada comprueba que da chispa tio



  • acabo de mirar y la bujia esta bien acabo de montar el carbu ya limpio y sigue sin arrancar y no llega gasolina a la cubeta e mirao otra vez el filtro de la de gasolina y sigue sin echar por mucho q sople x el vacio, es bastante raro nose si alguien se le ocurre algo



  • @Jon_aerox:

    acabo de mirar y la bujia esta bien acabo de montar el carbu ya limpio y sigue sin arrancar y no llega gasolina a la cubeta e mirao otra vez el filtro de la de gasolina y sigue sin echar por mucho q sople x el vacio, es bastante raro nose si alguien se le ocurre algo

    cambiarloo, o poner un grifo en plan rieju RR



  • tambien me parece extraño q de las dos bombas de gasolina q tenia las dos vayan mal, sabeis como se podrian limpiar x dentro o algo?



  • @Jon_aerox:

    tambien me parece extraño q de las dos bombas de gasolina q tenia las dos vayan mal, sabeis como se podrian limpiar x dentro o algo?

    mmm eso ya no lo se, si ,me parece raro… pero bueno, eske yo no sabria decirte ke es ya , el problema esta alli, pero no sabria ke lo kausa, alomejor as tenido malasuerte y ya....:(


Log in to reply