Problema con la 6 marcha



  • Buenas chavales
    el problema es que cuando meto la 6 marcha no estira,hasta pierde fuerza,llevo actualmente lo de mi firma,con un filtro malossi que le puse hace dias,chicle 125,con el clip abajo de todo,la moto tiene mucha aceleracion y estira mucho las marchas,pero cuando meto 6 se achica tira petardeos,yo creo que es el rotor,me dice el mecanico que no pero yo creo que si,vosotros que pensais?
    talvez tenga que atrasarlo un poco para ganar mas fuerza y no tanta punta?



  • A mi me pasaba eso y era de la bolla que no le entraba la suficiente gasolina.



  • que iciste para arreglar el fallo?



  • Problema solucionado.



  • Era eso al final ?

    Pd: no llevas desarollos muy cortos ?



  • @the:

    Era eso al final ?

    Pd: no llevas desarollos muy cortos ?

    El problema era carburacion me eche toda la tarde para carburarla probando chicles,lleba un 130 y el clip abajo de todo,llevo desarrollos muy cortos porque la moto ya estira mucho con lo que lleva actualmente,tampoco me interesa mucha velocidad.



  • Hoy analizando bien la moto en velocidad punta,me di cuenta de que la moto ahora con el chicle 130 no se tanto achica en la 6 marcha si llevo un cacho sin haber dado gas a fondo,cuando llevo un cacho dandole gas en 6 me hace un ruido raro y es que la cuba se queda sin gasolina,tengo que probar con un 140 de chicle haber como va.
    os dejo un video pa que veais como va la maquina y que bien suena el handmade 😄
    en el minuto 0:40 veis que cuando pongo 6 hace un ruido raro es cuando se queda sin gasolina la cuba.
    [nomedia="http://www.youtube.com/watch?v=cz0a2mnG33o"]Gilera hak-aceleracion - YouTube[/nomedia]



  • Puede ser tambien que tengas el rotor desajustado, no te da petardazos a l estirar?
    yo miraria lo de la boya tambien



  • antes pegaba petardazos a partir de 5 y 6 marcha,pero rompiendome la cabeza carburando la ajustara bien y ya no lo hacia,el fallo que tiene ahora es que si llevo un cacho a tope y pongo 6 hace un ruido raro como si faltara gasolina y tengo que dejar de acelerar y volver a acelerar para que vaya bien,si llevo un cacho sin darle caña y le doy fuego la 6 entra como nada pero de hay un cacho vuelve el mismo problema,yo creo que puede ser de la boya que no entra mucha gasolina cuando voy exprimiendo la 6,aun que el rotor tambien me da que pensar,el mecanico me insiste en que lo tengo bien calado.


Log in to reply