No se que le pasa…



  • Buenas, el caso es que desde ayer, cuando voy en moto se me escucha un ruido como si hubiese algo suelto dentro del motor (hace como un ron ron). Pues hoy la enciendo y la dejo calentar como siempre, salgo y cuando llevo un rato pongo 6a y la estiro (no al máximo), entonces dejo que baje de rpm y no me hace ningun riudo hasta unas determinadas revoluciones que me vuelve ha hacer el ron ron muy fuerte.
    Pd: hace 3 meses o asi canvié los coginetes del cigüeñal por unos metrakit ya que se habian jodido.
    gracias y perdon por el tocho…



  • Es raro que sean cojinetes xq sino te haria el ruido ese continuamente xq si el cojinete esta roto.. esta roto no hay mas.
    Iwal puede ser algun contrapeso que este mal y q a determinadas revoluciones coje unas vibraciones que no puede contrarestar..
    Pueden ser muchas cosas segun lo que has dicho tio.. XD



  • mañana si puedo os haré un video haver si habeis oido alguna vez ese ruido, pero nose, esque estoy perdidísimo… jajajaja
    La moto no ha perdido rendimiento, nada de nada.



  • @Grip_04:

    Buenas, el caso es que desde ayer, cuando voy en moto se me escucha un ruido como si hubiese algo suelto dentro del motor (hace como un ron ron). Pues hoy la enciendo y la dejo calentar como siempre, salgo y cuando llevo un rato pongo 6a y la estiro (no al máximo), entonces dejo que baje de rpm y no me hace ningun riudo hasta unas determinadas revoluciones que me vuelve ha hacer el ron ron muy fuerte.
    Pd: hace 3 meses o asi canvié los coginetes del cigüeñal por unos metrakit ya que se habian jodido.
    gracias y perdon por el tocho…

    JEFEEE APRIETA O CAMBIA LOS TORNOS DEL MOTORRR ME PASO LA SEMANA PASADA cuando vaas en marcha y le apuras parece ke no ace el mismo ruido jajaj ami me apasado es eso



  • @juan_100:

    JEFEEE APRIETA O CAMBIA LOS TORNOS DEL MOTORRR ME PASO LA SEMANA PASADA cuando vaas en marcha y le apuras parece ke no ace el mismo ruido jajaj ami me apasado es eso

    jajajaj, te agradecería que me digeses que son los tornos del motor y donde coj… estan. mersi nene!



  • Creo que se refiere a los tornillos del motor, sobra preguntar si llevas la cadena muy destensada verdad? 😛



  • buenas, valencianet, cadena al punto, tornillos del motor bien apretados. El sonido viene de dentro del motor, de la parte derecha, hace crac crac. Y tambien silva, tengo un video pero no se aprecia nada. Como sean rodamientos otra vez…



  • @Grip_04:

    buenas, valencianet, cadena al punto, tornillos del motor bien apretados. El sonido viene de dentro del motor, de la parte derecha, hace crac crac. Y tambien silva, tengo un video pero no se aprecia nada. Como sean rodamientos otra vez…

    puede ser la maza de embrague q la tengas chunga y eso es lo q haces crac crac crac, si le cojes el embrague hace menos ruido y cuando se lo sueltas vuelve otra vez a hacerlo, o me equivoco?



  • @fernando:

    puede ser la maza de embrague q la tengas chunga y eso es lo q haces crac crac crac, si le cojes el embrague hace menos ruido y cuando se lo sueltas vuelve otra vez a hacerlo, o me equivoco?

    exacto…
    tiene algo que ver en que hice un cambio de aceite? pero el cambio lo hice hace un mes, y me ha salido hace poco el problema.



  • no tiene nada q ver…
    para q se quite el ruido tiednes q cambiar la campana de embrague por una q este mejor de segunda mano o una nueva, vale una pasta, http://www.motoscoot.es/shop/Transmision-y-Variador/Kit-transmision-primaria-de-diente-recto-Top-Performances::12459.html
    o esta EXPOMOTO - CORONA Y PIÑON EMBRAGUE 20/71z MINARELLI AM 6v esta es la original

    tb puedes cambiarle el embrague por un embregue de 9 discos como el new freen q al tener mas discos algo de ruido te quita

    yo compraba la campana de segunda mano:D:D



  • pero esto al final acabará petando? Porque ocurre esto de la maza, porque se jode? me gustaria saberlo…
    gracias



  • cuanto aceite has hechado????



  • no jodas rapon, que mongolillo no soy jajajaja. Hasta el tornillito.



  • se gasta porq los embragues "chocan" en el hueco donde van metidos, no se si me explico,
    http://recmotos.com/catalog/images/campana%20prensa%20am6.jpg
    en esa imagen se aprecia el desgaste en la parte izq. de la campana, se aprecian 4 cuadraditos (como 4 muescas de chocar) cada disco de embrague.
    por eso te digo q si le pones 5 discos de embrague te ara algo menos de ruido

    esa holgura se crea de picar embrague:D
    yo ya e tenido que poner 2 campanas jajaja de 2º mano jajaja

    pd: en la foto q he puesto el desgaste que tiene es algo normal, cuando los cuadraditos son mas profundo si hace bastante mas ruido



  • supongo que aparte de picar embrague, pueden ser otras cosas, porque yo nunca he picado. Soy tranquilo, cuando quiero correr reduzco y la apreto, pero picar nada de nada. tengo un amigo que tiene un motor de una tz por alla perdido, haver si es lo de la campana y hacemos un cambio, porque sino no se que puede ser ya…
    Coñ* que tochaco ajjajaja, mersi
    Pd: se puede ir tranquilamente con el ruido este, o se va jodiendo?



  • si, si puedes circular cn el ruido este, no te preocupes. pero se sigue jodiendo, poco a poco jajaa



  • al final ni maza de embrague ni tonterias, tengo petao un piñon de la caja de cambios, asi que me sale mas a cuenta pillarme un motor y este que tngo que ahun me funciona dejarlo de serie pa la itv. Tngo apalabrado un motor con top rosa retocado, carters encarados al rosa, cigüeñal barikit… vamos nosta mal!


Log in to reply