Se me ahoga la Neos



  • Hola, muy buenas, escribo porque tengo una Neos, y resulta que la moto se me ahoga todo el rato… solo se dispara al coger los 60 kilometros por hora. Llevo stage6 streetrace, scr corse, variador stage 6, carbu 17,5 y lo demas de origen. Antes la moto me andaba mejor, pero cada vez se me ahoga mas y mas, y sobre todo cuesta arriba, que sube como una moto de serie. Le he cambiado el embrague porque apenas tenia ferodo, pero ahora ya lo llevo bien y nada... tambien la he carburado, pero tampoco ha hecho efecto... que mas puede ser? Necesito ayuda PORFAVOOR! muchisimas gracias y un saludo!!!:help:



  • que chicle llebas?¿ peso de rodillos etc..



  • Pues no tengo ni idea la verdad, pero es raro, porque hace nada la moto iba muy bien…



  • A mi me pasa exactamente lo mismo creo que es algo habitual del AM6 horizontal. yo pensaba que se arreglaba cambiando el muelle del embrague pero no.
    Lo siguiente puede ser que sea el tubo de escape.



  • @Sty:

    A mi me pasa exactamente lo mismo creo que es algo habitual del AM6 horizontal. yo pensaba que se arreglaba cambiando el muelle del embrague pero no.
    Lo siguiente puede ser que sea el tubo de escape.

    supongo ke dices Minarelli Horizontal xdddd pero bueno , revisat el carburador, ke esto es ke teneis ****** en la cuba del carburador y se os abra obstruido el chicle, limpiat tmb el filtro de aire



  • Si si , perdón es que tengo el chip de la RR y estaba con el Am6.

    El Minarelli horizontal. Pero yo he cambiado el muelle de contraste, y he limpiado el carbu y nada. Creo que el problema es del tubo de escape el catalizado que parece que lleva,



  • @Sty:

    Si si , perdón es que tengo el chip de la RR y estaba con el Am6.

    El Minarelli horizontal. Pero yo he cambiado el muelle de contraste, y he limpiado el carbu y nada. Creo que el problema es del tubo de escape el catalizado que parece que lleva,

    Porque tengas tope en el tubo no tiene porque aogarse la moto



  • Hombre el tope no se si lo tiene o no.
    Lo que según parece a gente le ha dado problemas el tubo de la neos.
    Yo me estoy volviendo loco porque es en caliente y entre ciertas velocidades que la moto se queda sin potencia.



  • En mi jog y en varias motos que se con motor mh cuando se calientan pierden fuerza salida y punta,,lo mejor seria que nos hicieras un video para que podamos ayudarte mas



  • Vale. Intentare hacer el video y esta tarde lo cuelgo; es que ademas creo que es problema comúnen este motor, en el foro he visto bastante gente con el problema, pero al final nunca postean ninguna solución.

    Lo peor es que tengo hora en la yamaha para 2 semanas :croc:

    De todos modos es el problema de todos. Aceleras aveces tiene fuerza de 0 a 10 entonces se empieza ahogar y de repente se le quita pega un tirón de 25 a 30km/h luego se ahoga hasta 45 y luego desde 50 a 80 perfecta ademas tiene mas fuerza con 2 personas soltando gas y abriendo de golpe a 60 que a 20.
    Mi moto antes era todo lo contrario punta 80 mas o menos de serie y pero mucha fuerza. Decir que la moto tiene ahora 7000km y empezó a tontear con 4000 aveces se enganchaba de 45 a 50 o así pero de vez en cuando así que no le di importancia. Ahora tiene 7000 y desde hace 1000km maso menos ya lo hace a diario cada vez que se calienta. Le quite los topes en la yamaha a los 1200km, la caliento y la en frío cada vez que la cojo, frío nunca la he estrujado, duerme en parking normalmente, chavales con jog me preguntaban si mi moto estaba trucada de lo que tiraba y esta totalmente de serie; por eso me estoy volviendo loco ahora ya es algo personal jejejejejeje.



  • ami lo qe me pasaba era que si le daba mas de 1/4… 1/3 de puño se me ahogaba en salida, de 0 a 50 practicamente tenia que ir a ese puño porqe si le metia mas se ahogaba y no subia de vueltas... hacia una recta de un km a 40 porqe no subia mas.. le di el carbu para que lo limpiase un conocido, y no se si tambien le toco la aguja o algo, que ha sido entonces cuando mejor me iba la moto.. me dijo qe si que tenia uno de los chicles atorado de ******... asi que asegurate qe no sea eso que no cuesta dinero!! suerte



  • Eso no tiene otra k ser carburacion mira los chicles agujas filtro del aire y las láminas hechale un vistazo k también puede ser.



  • Unos video uno el ruido que me saca ahora cuando para. Como si no soltara el embrague.

    Luego en marcha la verdad ahora se ahoga poco si peudo luego hago uno cuesta arriba con 2 personas como no puede casi ni salir sobretodo si lo hago recuperando (soltando gas y volciendole a dar) despues de los 50km se embala como si fuera bien. De todos modos el sonido de la moto se olle como no revoluciona.

    [nomedia="http://www.youtube.com/watch?v=V0bR_Vs8xy4&feature=plcp"]MOV 0041 - YouTube[/nomedia]

    MOV 0043 - YouTube

    MOV 0042 - YouTube (pena que tube que frenar despues de pasar los 50km/h ) pero se aprecia por el sonido mas que nada que si empieza a revolucionar.

    Tiene carbu limpio, filtro limpio es lo primero que probé; Ayer le cambie el muelle del embrague y ya no se que mas hacerle xDDD



  • @dani_gpr:

    En mi jog y en varias motos que se con motor mh cuando se calientan pierden fuerza salida y punta,,lo mejor seria que nos hicieras un video para que podamos ayudarte mas

    Estos vídeos a ver que parece aun se ahoga mas si esta mas caliente.



  • ¿Vamos alguien que sepa algo del tema?

    Que poco éxito tienen los videos…



  • Up¡¡¡ Up¡¡¡



  • Bueno por si alguien tiene los mismos problemas.

    Le he cambiado el muelle del embrague por uno stage6, los muellecillos stage6 medium y los rodillos de 5g y ahora la moto ya no se ahoga y va como un tiro.
    Así que el problema estaba en los rodillos que estaban ya bastante cuadradotes.

    Ahora lo que pasa que la moto no tiene fuerza en bajos creo que por los stage6 medium de las zapatas que hace que revolucione demasiado, eso si, me da bastante mas punta.

    Ahhhh! también le puesto la correa nueva porque total ya tenia 8000km pes aprovecho.

    Saludos!!


Log in to reply