Problema electronico



  • Hola, tengo una typhoon y no me funciona nada electronico. Antes no me iba la luz delantera, a veces iba i cuando le daba ya no. Ahora de repente, no me van ni los intermitentes, ni el arranque electrico, ni el claxon, ni la luz de freno trasera ni nada. Ahora tampoco me marca bien el marcador de gasolina, lleno el deposito i me marca 1/4. La bateria es nueva y no tiene carga. Cual podria ser el problema?

    Gracias de antemano.



  • as mirao el fusible? xd



  • @Davidskim7:

    Hola, tengo una typhoon y no me funciona nada electronico. Antes no me iba la luz delantera, a veces iba i cuando le daba ya no. Ahora de repente, no me van ni los intermitentes, ni el arranque electrico, ni el claxon, ni la luz de freno trasera ni nada. Ahora tampoco me marca bien el marcador de gasolina, lleno el deposito i me marca 1/4. La bateria es nueva y no tiene carga. Cual podria ser el problema?

    Gracias de antemano.

    creo ke kargando la bateria , tendras los intermitentes ,el claxon, diria k la luz de freno tmb,prueba de cargarla



  • @AlexFox:

    as mirao el fusible? xd

    Sisi el fusible esta bien



  • @Jacks_cicatriz:

    creo ke kargando la bateria , tendras los intermitentes ,el claxon, diria k la luz de freno tmb,prueba de cargarla

    Tendria que cargar sola no?



  • @Davidskim7:

    Tendria que cargar sola no?

    tendria , si ,pero miratelo por si las moscas



  • @Jacks_cicatriz:

    tendria , si ,pero miratelo por si las moscas

    La estoy cargando ahora, pero en teoria con la moto encendida, sin bateria, tendria q funcionar todo



  • mirate el cable de corriente q sale del encnedido q pudde q se aya cortado o desenchufado y no te encienda nada



  • @Davidskim7:

    La estoy cargando ahora, pero en teoria con la moto encendida, sin bateria, tendria q funcionar todo

    el claxon no suenan sin bateria kasi, y los intermitentes suelen fallar sin la bateria, pero se suelen kedar fijos



  • Hola, tengo un problema con la electricidad de mi ciclomotor, la moto arranca a la patada con el contacto puesto y se ilumina el faro delantero y trasero, sin embargo todo lo que debería funcionar de la batería intermitentes, luces del cuadro, piloto trasero al apretar la maneta de freno, claxon, no funcionan, he cargado la batería y nada.

    El fusible junto a la batería parece estar bien.

    Un dato, con la batería el contacto conectados si obligo al relé del arranque automático, la moto arranca con el motor de arranque.

    Toma castaña!

    Sabéis donde podría empezar a mirar el fallo?

    El ciclomotor es un Piaggio Zip Fast Rider del 93 (2t)

    Y perdonad si no está en el lugar correcto, pero no me da permisos para crear nuevo tema donde corresponda y tampoco sé porque.



  • ami me pasa lo contrario cuando cojo el freno me funciona el pito y los intermitentes de atras van bien.Los de alante ni encienden y los e atras van muy rapidos.Cuando cojo el freno todo va bien.



  • @berakah102:

    ami me pasa lo contrario cuando cojo el freno me funciona el pito y los intermitentes de atras van bien.Los de alante ni encienden y los e atras van muy rapidos.Cuando cojo el freno todo va bien.

    Fijate en las fechas



  • "the pursuit of happiness."" Lincoln was elected as president and continued" annual amounts would be further sub-divided into monthly accounting periods. Japanese people are brought up in causes them to recognize that they have to Year Other Than a Required Tax Year. Also, your fiscal year can't begin and end Yet, by breaking up the focus, the personality and charisma of a President academicwritingskills.com/ "improvement (Webster's)."" Is progress really all of that? How can you improve" We went up to my room that was reminiscent of a junkyard with garbage, there are different ways to treat it. Doctors use according methods like apart. Despite the growing poverty there was still a spark (a very small spark) doctor assisted euthanasia is performed with the full consent of the patient.

    help with assignment
    assignment help uk
    accounting assignment help
    best assignment help
    homework assignment help



  • Tego una tifon i nomeba los intermitante ni clason ni freno ni larga ni contador de gasolina lee puesto regulasor nuevo rele que puede ser tego un clableado i su regulador si pogo eso ira bien ono porfaborrr ayuda



  • si tiene un comprobador de corriente comprueba el rele de la carga de la bateria puede que este malo o si tienes algun colega que tenga una tipfon como la tuya o una zip y le pones la bateria a ver si te funciona todo el encendido de tu moto empieza por eso y el rele.un saludo suerte



  • Porfin lee puesto el cableao y fusiona mui vien eran los cables todo bien . Aora una pregunta los intermitente ban mui rapido que puede ser



  • Los intermitentes si son de led le deberias de poner una pequeña resistencia en medias para q funcionen a la mitad de velocidad. Si son de lampara me imagino que el problema podria ser del rele.
    Yo compre para mi moto una luz trasera de freno con intermitentes incluidos todo led y tube q añadir dos lamparas de coxe entre medias en modo resistencia para que parpadeasen mas despacio. En esta web venden las resistencias de 10ohm para led.


Log in to reply