Ayuda carburador!!



  • Buenas chavales,pues me estoy volvieno loco con el carburador de los huevos.

    La moto es una aprilia rs del 2002(colin de avispa),motor am6,toda de serie menos un carburador 19 dellorto sin filtro.

    De chicle lleva un 80 de altas,y el clip de la abuja en la segunda posicion contando desde arriba.

    Os cuento,la mto en bajos no tiene muchos bajos,pero es algo normal,no puedo peddirle mas al escape de serie,pero esque si le abro gas,ya sea 3,4,5 o 6 marcha,la moto hace un boop(ruido de cuando se ahoga) y se para de golpe.

    PEro sin embargo si ando con la 1,o 2 o incluso tercera va bien,y cuando llevo un rato en marcha se me ahoga incluso en segunda yendo a puntita de gas y se para,y tengo que dejarla un rato apagada y ya vuelve a ir.

    Decirme que puede ser porque me dan ganas de pegarle fuego,que siempre que me voy con ella me deja tirado 3/4 veces minimo



  • ponle el filtro de casa y solucionado, o metele un 90 de altas y carbura mejor



  • a mi me parece poco chicle de altas para ese carburador, yo creo qe deberias poner un 90 o incluso algo mas grande



  • Pero si se ahoga es que sobra gasolina no?de todas formas luego provare a ponerle un 90 haber como va.saludos y gracias



  • @dani_gpr:

    Pero si se ahoga es que sobra gasolina no?de todas formas luego provare a ponerle un 90 haber como va.saludos y gracias

    kuando se aoga es por falta de gasolina,por eso chicle mas grande, o ponle el filtro, yo de ti ponia el filtro , es lo mejor desde mi forma de ver



  • no siempre….....ya sabeis como es el mundo de las motos...... habeces se ahoga por exceso tambien, o hace cosas raras qe para descubrir el motivo tienes qe pelarte los webos, pero bueno, ahi no sobra gasolina ni de coña con ese chicle.......



  • vale vale,pues probare con el 90 (tengo 80/82/85/90/95) para ir sin filtro,de todas formas de aqui a una semanita pondre el filtro de serie con el tope en el escape para itv y montare el 80 no?Muchas gracias,ya os contare que tal va con el 90



  • Buenas pues al montarle el 21 dellorton a mi moto(am6) le estoy haciendo el rodaje y cuando quiero darle un poco mas a la marcha se me ahoga solo se acelera mas cuando pillo algún trozo de cuesta hacia abajo y aun así ratea.Incluso en primera le voy abriendo poco a poco mas y se ahoga así en todas las marchas hasta cuando el resultado que subo a quinta por ejemplo y voy super despacio porque si le abro mas se ahoga.En punto muerto la moto sube de vueltas perfectamente y se aguanta a relenti. Llevo un 98 de chicle y la aguja está en la segunda posición empezando por arriba.Gracias.



  • @Tonisonic:

    Buenas pues al montarle el 21 dellorton a mi moto(am6) le estoy haciendo el rodaje y cuando quiero darle un poco mas a la marcha se me ahoga solo se acelera mas cuando pillo algún trozo de cuesta hacia abajo y aun así ratea.Incluso en primera le voy abriendo poco a poco mas y se ahoga así en todas las marchas hasta cuando el resultado que subo a quinta por ejemplo y voy super despacio porque si le abro mas se ahoga.En punto muerto la moto sube de vueltas perfectamente y se aguanta a relenti. Llevo un 98 de chicle y la aguja está en la segunda posición empezando por arriba.Gracias.

    Lo suyo seria que abrieras un post nuevo exponiendo tu duda o problema,pero para empezar bajale el chicle de altas que un 98 para esa preparacíon es mucho.



  • @dani_gpr:

    Lo suyo seria que abrieras un post nuevo exponiendo tu duda o problema,pero para empezar bajale el chicle de altas que un 98 para esa preparacíon es mucho.

    vale perdon y gracias


Log in to reply