Ultimo retoque :)



  • pues despues de todos los problemas llego al tema carburacion..

    llevo el polini curvado en el 17,5 con un chiclé de 80

    la moto aunque cierre mucho el tonillo del aire o abra mucho el de ralenti no llega al bajon que se nota en la luz del marcador y todas las demas ( como cuando estas en un semaforo que se pone super tranquila a ralenti ), en bajos va super bien pero altos se ahoga.. probé cn un 85 y se ahogaba un poco menos pero no llegaba al bajon..

    que me aconsejais? si teneis algun manual esque por aqui en el foro pf no esta muy claro.. y haber si puede ser qu se pueda carburar bien sin comprar bugias.. que no veas el presupuesto..

    gracias.. un saludo!



  • Sal a la calle, dale un acelerón a tope a la moto de unos… 100 metros, vuelve a casa, saca la bujía y dinos de que color sale.

    Pero diría que es poco chicle...



  • otro con un 80….. jajaja sube chicle pon un 130 hombre aquí todas las motos con 17,5 y un 70cc llevan todas entre 120,130 TODAS y con un 80 no van.... nose como os las apañáis tios



  • @aprilia:

    otro con un 80….. jajaja sube chicle pon un 130 hombre aquí todas las motos con 17,5 y un 70cc llevan todas entre 120,130 TODAS y con un 80 no van.... nose como os las apañáis tios

    que TODOS la lleven no kiere decir que TODOS los lleven bien..



  • yebala a carburar a un taller k no kreo k cobre muxo y t safas de romper cabeza



  • la bugia esta negrisima.. negra negra

    y por ejemplo si le doy 1/4 de gas y lo dejo mantenido, va a tirones la moto y se escucha como un clack clack clack a cada tiron y ya cuando sube y va bien ya no..

    y hoy me ha pegado unos pocos petardazos pero muy pocos, y en altos se ahoga muchisimo no sube de vueltas..

    PD: los talleres de mi zona he visto trabajos de carburar y fatal.. y encima caros y malos..



  • Con lo que llevas y tal , yo sinceramente probaria el filtro de origen con la esponjita malossi.. Sino subele el chicle y prueba con la aguja , pero tampoco pongas un 120 130.. Eso del 120 130 es una tonteria , porque no creo que TODOS lo lleven llevando una preparacion distinta cada uno ya que cada moto pide una cosa. Prueba un 87 o asi y juega con la aguja. Aun asi me reitero , opino que el filtro de origen con algun agujerito o algo ( siempre mirando si le hace falta ) te vendria mejor



  • yo creo que el carburador a muerto.. o algo yokese
    la moto la arranca y en 2 segundos se acelera sola y se apaga, apretnado tornillo del aire al maximo o el de ralenti o aflojando nada.. siempre lo mismo.. se mciende se acelera y se apaga.. y ya ha llegao un momento que ni arranca.. saco la bugia y sale naranja….. es decir como seca a muerte..
    le puesto una cubierta qu tiene el filtro y nada igual.. y ya ni arranca haga lo qu haga.. apreto aire y lo abro y es como si le diera ralenti!! :S y quito ralenti y no hace nada y se escucha ruidos como rozes cuando hace los acelerones y los fallos esos de acelerar a tirones antes.. y hoy se arrancaba hacia como un bajon un chaskidoo y se acelera y ale parada y asi todo el rato..

    am y el marcador no va nada.. solucione lo de las luces y era un cable del faro que tocaba el chasis peeeero.. ahora llega luz a todos lados al marcador tambien pero no indica hora ni hasofa ni velocidad, NADA.... qu sera? fusible de la bateria lo e puesto nuevo y he lrobado cn bateria y nada



  • aqui todas las motos van asi

    jog rr streetrace 130

    zip streetrace 125

    sonic barikit 130 (la mia cuando llebaba el 17,5) esas tres motos con un 17,5 y es lo que pedian…. asi andaran vuestras motos.... luego os quejais de que agarra que se os calienta muchisimo etc etc



  • mira pa que te hagas la idea.. yo probe con un 100 y la moto iba bien, puse el 130 y la moto paso de salir bien a salir de caballito asi que imaginate….



  • Pero donde vais con esos cilindros y un 130? Ahí sobra gasolina por todos los lados y seguro que si la regulara alguien que sabe no montaría un 130…

    Así tendréis que llevar la cuba de la cepsa detrás para mantener la moto



  • sieske sabeis como son muchos talleres tios.. y esque paso.. xque se que con vuestra ayuda pues solucionais muchisimas cosas por no decir todo..

    pf que me aconsejais? sonic.. tu llevas un barikit 2 segmentos de 70 vd? es parecido al streetrace.. y filtro como el mio.. el polini culvado.. llevas un 19 dellorto y yasuni r..

    que chicle llevas tu ? para probar en torno a ese punto :S pf qu asko..

    porque se acelera sola y se apaga? :Sesque no lo entiendo..



  • kreo ke esm uxo un 130 xicos, enves de cambiar tanto xicle, jugad un poko kon la aguja , os aorrais cambiar muxo el chicle XD



  • maiana probare, esta el clip arriba del todo, es decir, la aguja baja lo maximo posible, pero que porque se acelera sola y se apaga?!



  • @lOver_jOgRR:

    maiana probare, esta el clip arriba del todo, es decir, la aguja baja lo maximo posible, pero que porque se acelera sola y se apaga?!

    prueba de subir un punto la aguja, o dos,y creo yo ke no se te ahogara, y lo del relenti no sabria decirte


Log in to reply