Problema con el refrigerante



  • Hola, hoy monte el cilindro a mi moto, en primer lugar vacie el circuito y tal, le quite todo los manguitos hasta que estuviese sin refrigerante. luego ya cambie el cilindro y etc etc. por ultimo, al ponerle el anticongelante, llene el deposito hasta arriba, la arranque para que tragase pero nada, no bajaba el nivel, me fui a dar una vuelta muy corta y las mangueras estaban frias pero el cilindro hervia. asique cogi el manguito que va desde el radiador hasta la culata y le eche unos 400ml y los trago perfectamente..luego coji otra vez la moto y ya las mangueras estaban calientes y el nivel del bote expansor estaba aun lleno. que hago? vacio algo de likido del deposito??(eske esta hasta arribaaa)

    pd: perdon por el tocho



  • Hola, has llenado el radiador? Si ves que no te va bien, vacíalo todo y vuelve a hacerlo.



  • Cuando has ido a purgar el circuito supongo que habrás dejado el bote expansor sin el tapón no ???? para que le pueda entrar aire y vaya tragando agua xD



  • @kevin:

    Cuando has ido a purgar el circuito supongo que habrás dejado el bote expansor sin el tapón no ???? para que le pueda entrar aire y vaya tragando agua xD

    no hace falta…..para que el liquido vaje al circuito el aire del circuito tendra que subir para el bote....es como lo del tio qe tenia la bañera llena y se metia y vehia que el volumen de su cuerpo era el mismo que el del agua qe hechaba afuera jeje



  • @kevin:

    Cuando has ido a purgar el circuito supongo que habrás dejado el bote expansor sin el tapón no ???? para que le pueda entrar aire y vaya tragando agua xD

    he hecho lo mismo que me has dicho tio, hasta que dejen de salir burbujas



  • @bimenes:

    he hecho lo mismo que me has dicho tio, hasta que dejen de salir burbujas

    Pues la verdad es que es muy raro , lo que puedes hacer es quitarle todo el refrigerante y volver a meterselo y a ver si vuleve a pasar lo mismo es que eso de que el bote se quede lleno y no baje nada de agua pf .. la 1º vez que lo oigo y yo que cambio la bomba cada 2 semanas como mucho nunca me pasa …
    y si cuando lo vuelvas a hacer no baja ni nada, yo que tu soltaria un poquito un manguito y así cuela el agua a cojones, por ir probando no pierdes nada ..


Log in to reply