Embragues tjt



  • Hola a todos 🙂 tengo un problema con unos embragues que le e puesto hoy a mi beta rrt. Yo iva con mis embragues de serie y hace dos dias le puse un top negro y me patinavan los embragues, por lo tanto decidí ponerle otro embrague y le puse los embragues tjt, el problema esta en que la moto no embraga del todo… muchas veces se cala al meter primera y cuando meto primera le doy al gas con el embrague cojido al maximo y la moto tira un poco y por cierto, lo tengo tensado al maximo el cable, es como si los discos no se llegaran a separar bien nose porque.. porque creeis que puede ser?



  • @betikka27:

    Hola a todos 🙂 tengo un problema con unos embragues que le e puesto hoy a mi beta rrt. Yo iva con mis embragues de serie y hace dos dias le puse un top negro y me patinavan los embragues, por lo tanto decidí ponerle otro embrague y le puse los embragues tjt, el problema esta en que la moto no embraga del todo… muchas veces se cala al meter primera y cuando meto primera le doy al gas con el embrague cojido al maximo y la moto tira un poco y por cierto, lo tengo tensado al maximo el cable, es como si los discos no se llegaran a separar bien nose porque.. porque creeis que puede ser?

    tensa mas el embrague, si no te llega con el tensor de arriva, utiliza el tensor de avajo



  • Es muy raro pero de echo ami tambien me ha pasado aveces, como dice rapon, prueba de tensarlo mas de abajo, si el problema sigue yo le pondria unos muelles mas duros ya que los tjt son muy blandos!
    un saludo!



  • @Monchy14:

    Es muy raro pero de echo ami tambien me ha pasado aveces, como dice rapon, prueba de tensarlo mas de abajo, si el problema sigue yo le pondria unos muelles mas duros ya que los tjt son muy blandos!
    un saludo!

    cuanto mas duros sean mas facil sera embragar…......aqui el problema yo creo qe es de tension del cable o en todo caso de montaje


Log in to reply