Vibraciones en rueda trasera



  • Hola,

    Cuando paso de 50km/h empieza a vibrar la moto muchísimo.
    De hecho no alcanza más velocidad de 60-65km/h probablemente por eso.

    ¿Qué puede ser?
    Yo creo que va a ser que la rueda trasera no está bien equilibrada, pero quería asegurarme antes de llevarla al taller porque no se lo que me van a cobrar…

    Gracias!



  • @echo:

    Hola,

    Cuando paso de 50km/h empieza a vibrar la moto muchísimo.
    De hecho no alcanza más velocidad de 60-65km/h probablemente por eso.

    ¿Qué puede ser?
    Yo creo que va a ser que la rueda trasera no está bien equilibrada, pero quería asegurarme antes de llevarla al taller porque no se lo que me van a cobrar…

    Gracias!

    Que moto tienes?



  • Es una Suzuki Katana 50 de agua:
    Top negro
    Yasuni R
    Dellorto 17.5
    Láminas carbono polini 0.40
    Filtro polini normal (de una Suzuki Burgman)
    Muelles embrague y de contraste intermedios de malossi



  • Mira que el cigueñal este bien si te vibra mucho, ke color es el intermedio de malossi? tambien puede ser caburacion.. ke no pase de 65 no es normal



  • intermedio es:
    muelle de contraste - amarillo
    muelles de embrague - negros

    vibración por mala carburación es posible?
    y lo del cigüeñal ni idea… como miro eso?



  • te aconsejo q pongas la rueda trasera en alto , es deci q no toqe el suelo , y dale gas y a medida qe acelere deberias ver si la vibracion procede de la rueda trasera , has cambiado algun neumatico o algo , tambien si fuese la rueda trasera comprueba los rodamientos de transmision , si no procede de ahy deberia sonar diferente y ya hablamos de motor , tampoco descartaria la rueda del , en fin con solo esos detalles es lo unico q se me ocurre , suerte , un saludo



  • no creo que sea de la rueda,una rueda a 50km no vibra por que vaya un poco mal equilibrada ya que es poca velocidad i lo mas normal es que empiezen a vibrar a partir de los 80km,como en nuestras motos que a cierta velocidad vibran al no tener plomos en las ruedas..,aunque si estan trucadas ya vibran en punto muerto.
    bueno al grano 😄 yo creo que el fallo tiene que ver con el motor,quita la correa i acelera haber si vibra o no vibra i saldras de dudas.



  • Con la rueda trasera levantada sigue vibrando igual, quizás aún más fuerte

    le quito la correa y dejando los rodillos y el variador y todo? no se escaparán? jeje



  • ni se te ocurra que salen volando.. si quitas la correa quita tambien el variador, eso de que no pase de 65 a sido asi de golpe?



  • @echo:

    Con la rueda trasera levantada sigue vibrando igual, quizás aún más fuerte

    le quito la correa y dejando los rodillos y el variador y todo? no se escaparán? jeje

    quita correa i variador como dice aprilia y acelera haber si vibra,de la rueda no creo que sea,unico si la tienes muy muy desequilibrada… fijo es del motor,si te fijas en las bicis,almenos las que e tenido yo habeces ponia la llanta algo atravesada i cuando iba en bajada a tope no vibraba casi nada i eso que era chasis sin suspension i deberia de vibrar mucho.. puede que tengas algun rodamiento jodido de hay el problema que tienes de las vibraciones mas el problema con la velocidad,probaste carburarla haber si el fallo podria ser ese?



  • **Puede ser que la rueda trasera no este bien atornillada de ay esas vibraciones, prueba a apretarla,
    Pero porque no pase de esa velocidad, estaria porque tengas los rodillos no adecuado, el muelles de contraste asta bien y yo que tu pondria los muelles del embrague rojo y de paso mira si es embrague no esta gastado, que los muelles del embrague negros son los mas duro (Si son Malossi) y puede que lo ayas pulido de ay las vibraciones y no ande porque patine a altas RPM,

    Resumiendo, mira la rueda de atras si esta bien apretada, mira los rodillos (tal ves esten gastado o de poco peso por eso no tiene alta) y sobre todo el embrague y si esta bien cambia los muelles por unos rojos Malossi y si esta gastado compra otro y monta los muelles que te dixo.**



  • si ,a rueda vibra , no esta bien atornillada y si ha trabajado mal miraria los roramientos qe afectan a transmision por descartar.



  • Prueba poner unos muelles de embrague un poco mas blandos , los malossi negros es lo mas duro que hay , no creo que tenga nada que ver la vibracion con la rueda , ya que he tenido la rueda desinchada , floja etc y no me ha vibrado nunca , lo notas en la conduccion pero en las vibraciones no creo. Yo creo que son los muellecitos que al ser muy duros tiembla la moto , y a la vez puede que no sacara la bastante fuerza como para que vallan bien bien por eso no corre tanto. Porcierto que peso en el variador llevas? Un saludo 😉



  • los muelles no creo que sean porque antes de cambiarlos también vibraba y tenía los de serie…

    voy a probar lo de quitarle la correa a ver si vibra y os digo.
    si no vibra: problema de variador/embrague/correa/desarrollos/rueda
    si vibra: cigüeñal

    es eso no?

    al no tener resistencia supongo que se revolucionará más facilmente, no hay problema de abrir gas a tope sin tener correa verdad? a ver si la voy a estropear… jaja



  • Bueno, ya está probado. No vibra si le quito la correa.

    Aquí dejo un vídeo para que veais lo que pasa:
    Problema de vibración scooter - YouTube



  • joder cuanta holgura tiene esa transmision,seguro que el fallo es eso…
    por cierto buen video,me encanta la calidad que tiene 😄
    un saludo



  • Gilera rotor me das malas noticias… nunca he cambiado los desarrollos y la verdad que no se como van...

    crees que tendré que cambiar los desarrollos enteros?



  • yo creo que esas holguras no son normales,ya que tengo desmontado scooters cuando habia echo cursos de mecanica i no tenian tanta holgura,pero por si acaso preguntaselo a tu mecanico el sabra mas,ya que yo de scooters se lo basico para serte sincero.



  • bueno paso por paso jeje

    1º tienes las guias mal ya que suena a guias rotas en el relentin

    2º la orgura de la rampa del variador es normal

    3º cuando gira la rueda vees que la rueda tiene un poco orgura, pero eso es normal todas las motos lo tiene

    las bibraciones son normales tio hay no tienes nada raro



  • aprilia sonic 53 dices las guías del variador que estén gastadas? crees que puede ser ese el problema?

    nuevas creo que valen alrededor de 10€ así que me compensa más comprarme un malossi multivar de segunda mano…


Log in to reply