Se me para cuando le da la gana…



  • Buenas soy nuevo por aki, os cuento un poko mi historia, hace poko le pille a mi cuñada su moto que ya no usaba, es una vespa 50 4t, q para ir al curro me basta y me sobra, pues resulta que de un tiempo a esta parte me ha hecho desconfiar de ella, en carretera de buenas a primeras (con gasolina a tope) se me para como si se quedara sin gasolina y ya parada me cuesta la misma vida arrancarla, asi varias veces, he observado que dejando pasar unos minutos (5 o +), arranca la cabr…. como si no hubiese pasado nada. Q puede ser? de momento no quiero llevarla a un taller (no tienen muy buena fama) hasta encontrar uno de confianza. gracias de antemano:hail::hail::hail:



  • @iscorosa:

    Buenas soy nuevo por aki, os cuento un poko mi historia, hace poko le pille a mi cuñada su moto que ya no usaba, es una vespa 50 4t, q para ir al curro me basta y me sobra, pues resulta que de un tiempo a esta parte me ha hecho desconfiar de ella, en carretera de buenas a primeras (con gasolina a tope) se me para como si se quedara sin gasolina y ya parada me cuesta la misma vida arrancarla, asi varias veces, he observado que dejando pasar unos minutos (5 o +), arranca la cabr…. como si no hubiese pasado nada. Q puede ser? de momento no quiero llevarla a un taller (no tienen muy buena fama) hasta encontrar uno de confianza. gracias de antemano:hail::hail::hail:

    as comprobado la bugia ?¿ porke puede ser eso , k este muy usada ya, mira haber de limpiar el carburador , y gas, seguramente sea eso



  • Bujia desgastada creo yo



  • hola chicos, no he podido responder antes, en relacion a lo de la bujia, lo dudo, justo antes de que empezara el problema le compre una bujia nueva, que otra cosa podria ser. comentaros que cuando empezo el problema, cambie el filtro del aire y el carburador lo desmonte y lo limpie entero con gasolina y lo volvi a montar, tuve que cambiar el macarron de la gasolina por que me goteaba gasolina.



  • Puede ser problema del carbu…



  • Si comentas que desmontaste el carbu y el filtro del aire,
    Pero hiciste eso despues de que te pasase el problema o antes?
    Un saludo



  • A mi m pasaba eso en mi zip y fue limpiar carburador y cambiar laminas k tenia una partida y listo



  • ..la bujia se la cambie antes del problema, y cuando me empezo a pasar, un compañero de trabajo me comento lo de limpiar el carbur y se lo hice y la verdad es que fue a peor, lo limpie todo y lo monte tal cual estaba, no se que ha podido pasar…


Log in to reply