Problema 24 oko



  • pues ahora resulta que de repente se me ha empezado a soltar el cable de la campana del carburador,lo montas le das al puño parado i no se sale va ien pero es arrancarla darle 2 acelerones i se suelta el casquillo de la campana….por que puede pasar esto?e provado con 2 casquillos i sigue aciendolo i el casquillo veo que entra bien i se queda bien puesto i sujeto,pero es darle 2 o 3 acelerones i se suelta....alguna idea?



  • @bascu22:

    pues ahora resulta que de repente se me ha empezado a soltar el cable de la campana del carburador,lo montas le das al puño parado i no se sale va ien pero es arrancarla darle 2 acelerones i se suelta el casquillo de la campana….por que puede pasar esto?e provado con 2 casquillos i sigue aciendolo i el casquillo veo que entra bien i se queda bien puesto i sujeto,pero es darle 2 o 3 acelerones i se suelta....alguna idea?

    eso es porque se te ha pasado el tornillo, si es lo que yo pienso :S





  • lo pones todo bien verdad? y el casquillo ese lo tienes bien o algo roto? prueba a cambiarlo y si te sigue haciendo lo mismo comprueba que no tengas pasado ningun tornillo



  • no no eso hay en esa parte no lleva ningun tornillo i e provado 2 casquillos i me lo hace con los 2 de que puede ser que se salga asi?



  • llebas el muelle bien tensado?



  • si nano se qeda tensadisimo vamos lo normal el carvu es nuevo tendra de cata 3 o 4 dias i hoy ma empezado a pasar eso i el muelle esta ien le provado 2 casquillos…..:S?¿



  • quita la tapa del carbu y pones el muelle y le agarras con la mano para que tense y aceleras y compruebas porque se sale..



  • de momento le metido una xapita pa qe aga presion el casquillo con la campana (una xapuza la verdad )i aguanta pero esqe con la moto parada no se me sale por mucho qe le de al puño pero la arranco…y le doy 2 acelerones y se suelta,2 o 3 acelerones
    cuando lo e tenido en la mano e mirado i no veo qe aga nada raro pero qe aga y con 2 casquillos qe e provado y con los 2 me lo hace por si fuese el casquillo pero no...nose..



  • No lo llevas bien montado ya k a mi nunca se me salio. Esta la cabeza del cable bien?



  • si es un cavle de los gordos de esos que tiene la cabeza del cable gorda xD lo limo por abajo por si fuese demasiado gordo?pero nose si sera por el cavle:S….



  • no se pueden utilizar cables d estos de cabeza gorda ?



  • Sube fotos del montaje. Algo hace mal seguro.



  • vale por lo qe parece el cavle antes de anganxharlo al casquillo se engancha en la campana pero yo no e visto donde…donde va en la campana enganchado?yo pensava que se qedava suelto en el casquillo:s....



  • @bascu22:

    vale por lo qe parece el cavle antes de anganxharlo al casquillo se engancha en la campana pero yo no e visto donde…donde va en la campana enganchado?yo pensava que se qedava suelto en el casquillo:s....

    En el casquillo no se engancha, solo pasa x un lado. Se engancha en la campana. El casquillo blanco es donde apolla el muelle y hace k no se salga el cable de la campana. Tienes k pasar el cable x medio del muelle, luego poner el casquillo blanco y enganchar el cable a la campana.



  • jajajaaj su **** madre…..entonces es por eso no me avia fihao....lo que hace ponerte hacer cosas sin averlas hecho aun(con un oko)gracias chavales ara ire a ponerlo ien aver;) ya os dire



  • @bascu22:

    jajajaaj su **** madre…..entonces es por eso no me avia fihao....lo que hace ponerte hacer cosas sin averlas hecho aun(con un oko)gracias chavales ara ire a ponerlo ien aver;) ya os dire

    Lee el post anterior k te lo explike.



  • eso es que no lo estas poniendo bien….. tu cuando montas bien la campana en el cable puedes ver el cable en el agujero de la campana????

    lo mejor es que hagas una foto de como lo montas, por que lo estas montando mal fijo, tienes que colocar la punta del cable en su sitio y luego vajar la piececita esa de la foto hasta el punto que tape completamente la punta del cable, y asi no se puede soltar no de coña, es matematicamente imposible a no ser qe se monte mal

    la piececita esa blanca tiene posicion, montala en la posicion que vaje sola y facilmente hacia abajo, si va un pelin dura es que esta mal colocada



  • ya esta rapon era xqe no metia el cvle por l campana si no solo por el casquillo….que grandisimo error i pensar que he ido asi unos dias...:s xD muchas gracias a todos socios



  • no habia leido el post de esa respuesta tulla i lo e visto tarde gracias david a sido un gran fallo pero ueno….muchas gracias a todos de los errores se aprende jej nunca havia muntado un oko la verdad:)


Log in to reply