No arranca.. (Nuevo)



  • Creo este post para recoger todo.. haber,
    es una jog rr del 2009, gripe un Stage6 Streetrace (El lunes lo rectifican), partio clip y rajo todo, pero los trozos estaban arriba en el piston y en la culata.

    Pues mientras, le he puesto el 49cc de casa, al ponerlo se soltó un esparrago, que lo volvi a poner (eso es lo unico extraño que pasó en el montaje), la culata estaba con el termostato (muelle ese pa dejar pasar el agua), bueno pues no arranca, al principio, hacia amagos pero se ahogaba, luego llegó un momento que arrancó y dandole poco a poco el gass no se ahogó pero llego un momento qu se paró (a los 10 segundos) acelere a tope y era como qu le costaba muchisimo, iva a tirones y se apagó (NO HA VUELTO A ARRANCAR)

    Cosas que he probado.

    • La moto da chispa.
    • A la cuba baja gasolina
    • He cambiado el 17,5 por el 12 de casa con el filtro de serie ( Ralenti y todo conforme lo quité) y no arranca
    • Chiclés limpios.
    • Arrancar sin agua, tampoco arranca ( Por posibles fugas de agua )
    • Laminas perfectas, tobera bien y carbu bien conectado
    • La moto compresion tiene, ( La pata no baja de golpe sino que se nota bajar a trozos asi que cuesta, con la culata puesta y sin bugia, poner el dedo y notar chupar y echar aire, con bugia puesta tapar la salida del escape y al destapar, salir aire.
    • La bugia salia negrisima mojada y es antigua de hace 3 meses PARADA sin usar.

    Cosas extrañas..

    • La junta del cilindro al carter es la del streetrace, pero se ajusta CASI perfectamente.

    Pf la cosa no esta como para ir al taller, confio mucho en vosotros y se qu con vosotros voy a encontrar el fallo y aprender mas, ya qu gracias a todos se todo lo qu se..

    Espero que me ayudeis porque estoy desesperado..



  • as ido a lo simple ¿? bujia nueva y un poco de gasolina en el agujero de la bujia¿?



  • @dasiva_94:

    as ido a lo simple ¿? bujia nueva y un poco de gasolina en el agujero de la bujia¿?

    pues eso quiero intentar ahora.. gasolina por el agujero y la bugia nueva.. pero si da chispa.. no puede ser la bugia no? :S



  • cambia la bujia



  • puede dar chispa y k este mal tu cambia la bujia y ya esta no te compliques



  • prueba otra bujia a ver.. y sino son retenes tio o rodatas..

    PD: cuantos km tiene tu moto? te digo poque igual te vienen mal de fabrica que a mi me venian mal de fabrica y a los 8.000km empezaron a joderser y a pesarse los variadores jaja



  • pero si cuando la quite iva :S del tiempo puede joderse?! :S

    mmm me queda por mirar rodatas y retenes..

    mi moto tiene 12100km



  • mis rodamientos a esos km estaba petadisimos…. jaja asi que nose yo tio. la mia ahora tiene 16.000km



  • @aprilia:

    prueba otra bujia a ver.. y sino son retenes tio o rodatas..

    PD: cuantos km tiene tu moto? te digo poque igual te vienen mal de fabrica que a mi me venian mal de fabrica y a los 8.000km empezaron a joderser y a pesarse los variadores jaja

    k dices tio? si x lo k dice fue kitar un cilindro y poner otro. El problema es del cilindro, mira k no entre agua y k este bien montado.



  • es que es muy raro tio si dice que tiene todo bien montado y tal…..



  • **Tienes el escape de casa? O uno de 49cc que no sea el de casa? Ponselo, el 17,5 le metes un 76 de alta y filtro de casa, cierra el tornillo del aire y abrelo 1 vuelta y media.
    Y bujia nueva, cuando lo agas tio dinos como va si ratea o se viene abajo, pero sobre to si arranca 🙂

    Los otros dia estaba rayao e pillao de to (muelle contaste, muelles del embrague, rodillos de varias medidas…) y era las goma de la rampa del variador que daba por culo y no vea to lo que comprao pa na... xD
    Pero bueno aqui tan pa respuesto...
    Con eso quiero decirte que lo mismo es una tonteria,
    Espero que lo soluciones tio!**



  • @DavidCr:

    k dices tio? si x lo k dice fue kitar un cilindro y poner otro. El problema es del cilindro, mira k no entre agua y k este bien montado.

    El cilindro es el de casa y cuando lo quite iba..
    y no fue kitar uno poner otro y no va.. fue gripar uno, poner el de casa arrancar y parar y no arrancar mas..

    @Xute:

    **Tienes el escape de casa? O uno de 49cc que no sea el de casa? Ponselo, el 17,5 le metes un 76 de alta y filtro de casa, cierra el tornillo del aire y abrelo 1 vuelta y media.
    Y bujia nueva, cuando lo agas tio dinos como va si ratea o se viene abajo, pero sobre to si arranca 🙂

    Los otros dia estaba rayao e pillao de to (muelle contaste, muelles del embrague, rodillos de varias medidas…) y era las goma de la rampa del variador que daba por culo y no vea to lo que comprao pa na... xD
    Pero bueno aqui tan pa respuesto...
    Con eso quiero decirte que lo mismo es una tonteria,
    Espero que lo soluciones tio!**

    si claro, tengo el de casa.. no tengo mas cilindros.. el viernes me llega el streetrace rectificado..
    pues de todas maneras, desmontare este que llevo y no va, lo volvere a montar.. y te are caso tio, el lunes en cuantito abran bujia nueva..

    y haber.. si fuesen los retenes.. no estaria el carter lleno de gasolina y aceite por todos lados? :S



  • me inclino por retenes o tema electrico. Mira ya de paso que la admision este hermetica (para evitar fugas)



  • tema electrico no, porque la moto da chispa. a mi me da que son retenes me huele…. jajajjjaaj



  • yo te digo, por muxo ke la bugia de xispa, habeces no suelen arrancar , lo se por experiencia,prueba con otra haber ke pasa



  • Cambia la bujia y que sea de un grado correcto, yo creo que es de la bujia :S



  • Pa mi que tambien tienes la bujia que no da chispa suficiente, pero sobre to que tambien entra demaciada gasolina por eso no arranca, por eso te digo de poner un chicle de alta de 76 poray o menos, ya luego lo que te pida la moto si mas o menos chicles con el color de la bujia nueva,
    Mi aerox de casa lleva un 16 de carbu con un chicle de alta de 76 y es un cilindro de 100cc!!!
    Tu antes llevaba un Street por lo cual un 95 de alta es comprensible pero es muxo para un 49cc tio!!!
    Baja chicles a 76 al menos, filtro de casa y bujia nueva!!! Y ya nos dice que tal va!



  • xute tenias razon.. una gilipollez..

    LA **** BUGIA, daba chispa pero no arrankabaa! :@@@!

    ya esta la moto funionando y el street ya esta maiana llega a qu me lo rectifiquen 🙂

    muchisimaa gracias a todos!!


Log in to reply