Aprilia rs 50 no arranca



  • Hola buenas soy nuevo en este foro y tenia una duda.
    La cosa es que tengo una rs 50 desde hace un tiempo y la e estado poniendo de serie para pasar itv y todo eso rollo. Le monté cilindro nuevo, pistón, carbu, laminas, tobera… casi todo vamos.
    El otro día la terminé y la arranqué, hasta ahí todo bien. Después de estar como 15 minutos arrancada y sin tener ningun problema de ralentí loco ni nada de eso se apagó. Le cambié la bujía porque la que teniía estaba vieja y al cambiarla arrancó pero pasados 20 segundos se volvió a apagar y hasta hoy no he sido capaz de arrancarla, ni con el eléctrico ni a empujón.
    Le he limpiado las láminas, el carburador,he mirado si llega gasolina y llega, he comprobado la chispa y tiene.
    Me estoy volviendo loco, se os ocurre algo? Gracias de antemano!!



  • @tomitomi55:

    Hola buenas soy nuevo en este foro y tenia una duda.
    La cosa es que tengo una rs 50 desde hace un tiempo y la e estado poniendo de serie para pasar itv y todo eso rollo. Le monté cilindro nuevo, pistón, carbu, laminas, tobera… casi todo vamos.
    El otro día la terminé y la arranqué, hasta ahí todo bien. Después de estar como 15 minutos arrancada y sin tener ningun problema de ralentí loco ni nada de eso se apagó. Le cambié la bujía porque la que teniía estaba vieja y al cambiarla arrancó pero pasados 20 segundos se volvió a apagar y hasta hoy no he sido capaz de arrancarla, ni con el eléctrico ni a empujón.
    Le he limpiado las láminas, el carburador,he mirado si llega gasolina y llega, he comprobado la chispa y tiene.
    Me estoy volviendo loco, se os ocurre algo? Gracias de antemano!!

    buelve a desmontar ese cilindro, le diste mucha caña antes de que se apagara????



  • Puede ser que tengas exceso de aceite en la mezcla si le tocaste la bomba o la mezclaste con mayor porcentaje y se te engrase la bujia; cuando la sacas da la chispa bien, pero dentro del motor no da chispa suficiente



  • A lo mejor la bujia no es de un grado termico adecuado…. si la antigua iba mejor montala otra vez



  • Lo del grado termico nose cual le corresponde pero le puse la misma qe tenia cuando la tenia con el rosa asike eso no creo q sea. La bomba se la anule ac 2 semanas pero la mezcla se la exo al 2 x ciento.
    Y en cuanto a lo de si le dao mucha caña, eso es lo que me extraña, el cilindro es nuevo.
    El cilindro lo monte hac un mes y le tengo que hacer el rodaje todavia.
    Gracias a los 2 de todas formas



  • cuando sacabas la bujia estaba muy negra? si es asi se te ahoga por tanta gasolina,pon una bujia de platinio i te encendera.
    un saludo



  • las bujias de platino se joden antes



  • @Alvaro:

    las bujias de platino se joden antes

    antes?? se jode antes una normal si se empapa mucho de aceite ya se a estropeado,una de platinio no se ahoga tan facilmente,son bujias que se usan en motores muy preparados,pueden durar tanto como una normal o mas,yo una vez me eche con una de platinio mas de 3 meses i aun me iba,i la cambiara por si las moscas.



  • Si que es la bujía, pero le he puesto una de platino y sige pasando lo mismo.
    Cuando pongo la bujía nueva arranca sin problemas y muy bien, pero en cuanto esta 5 minutos arrancada luego se para y sale la bujía negra otra vez.
    como puedo hacer para que entre menos gasolina?
    Gracias a los 2!



  • Que carburador llevas con todo de casa? Si sale muy negra la bujia bajale el chicle, ha eso lo que le hace falta es carburar



  • las de platino estan echas para trabajar a grandes rpm, para ir de calle a no seas que vallas a cepo se joden antes, yo llevo 1 año y pico con la bujia que tengo ahora

    mira chicles tio ira ahogadisima



  • Llevo el carbu de serie, un 16.
    Aun así esta tarde la llevare a carburar, gracias!



  • dinos que chicles llevas, en que posicion esta la aguja y cuanto tienes abierto el tornillito del aire



  • No tengo ni idea de como va eso, nunca he carburado ni e tocao un carburador lo siento jaja.
    Lo que hare sera llevarla al taller
    Aun asi gracias!



  • @tomitomi55:

    No tengo ni idea de como va eso, nunca he carburado ni e tocao un carburador lo siento jaja.
    Lo que hare sera llevarla al taller
    Aun asi gracias!

    es sencillo, desmontas la compuerta del acelerador, osease, lo que se mueve al acelerar, sacas la aguja qe en la parte de arriva traera 5 o 6 muescas y un clip, el clip es para moverla de arriva a abajo y asi regular la carburacion a medio gas, luego aprietas el tornillo del todo cuentas las vueltas, y welves a dejarlo como estaba y nos dices cuantas weltas lo llevas abierto, sean una y media, una y tres cuartos, dos, trees cuartos de weltas….....lo qe sea, y luego sacas los cuatro tornillitos qe agarran la cubeta qe es la parte de abajo del carbu y sacas el tornillo qe tiene un agujero y esta en el puto medio de la merienda, ese tornillo tiene que tener un numero ese es el numero del chicle y dependiende de si el numero es mayor o menos el chicle tambien lo sera, fijate como va todo montado y cuando montes la aguja y el chicle fijate de que la aguja se meta dentro del chicle, ya que si no se te qedara acelerada y puedes mancarte jejeje

    este video te puede hechar una buena manita para que sepas como va el tema mas o menos cuando abras el tuyo, no va a ser exactamente iwal, pero si mui parecido y un carburador son cuatro tonterias, asi qe no creo qe tengas complicacion, si lo tienes dinoslo y te lo solucionaremos



  • que video? igual se te a olvidao jeje. pues aver si esta tarde me pongo a ello y ya os digo como me a ido gracias!


Log in to reply