Esta moto es ********** !!!!?



  • haber.. le pongo el cilidro de casa.. TODO LO DE LA FIRMA, solo cambiando el cilidro, y no me arranca! arranca a segundos, cuando quiere, luego arranca acelero y sonabaa rara :S acelero y de repente booooh, ya no ha arrancao mas

    la pata tiene compresion y tal, chispa ai



  • Revisa las laminas, seguramente serán



  • sera carburacion o retenes



  • suena rara….a que?mira laminas, miraste la horgura del cigueñal?xsi se ha colado algo del clip k se te rompio dentro



  • acabo de abrir haber se mas cosas

    laminas perfectas, ciguenial como siempre 1 milimetro de lado a lado de arriba abajo CERO, NADA…

    carburacion puede ser?....

    el clip no, porqu los trozos los tenia localizados, un trozo en el agujero del bulon otro encima del piston y otro en la culata

    compresion la tiene perfecta, gripazo no puede ser porque ai compresion, deberia arrancar.. aunque hubiese araniao.. si hay compresion la mismaa, debe arrancar

    mmmm mas cosas, llevo el carbu cn un 95 de altas y el filtro polini 90°

    qu ****** le pasa?



  • al arrancar ha tenido que coger algo de color la bujia, mira de qe color ha qedado



  • @rapon:

    al arrancar ha tenido que coger algo de color la bujia, mira de qe color ha qedado

    creo qu negro negrisimo..



  • cierra el tornillo del aire entero



  • @aprilia:

    cierra el tornillo del aire entero

    lo esta.. y ralenti a tope..
    pero nose es raro.. porque acelero rwspondia al gas y to pero se oiaa como mu nose, no era el ruido normal de la mto del filtro, sonaba sin el eco ese que da el filtro polini.. nose si me entendeis.. y de repente se para :S



  • comprueba que entre gasolina al motor.



  • eso es lo qu me queda mirar si los xikles estan bien..

    otra cosilla…...

    al poner el de casa un esparrago se ha salio al quitar el streetrace.. :S

    y al poner el de casa si apretaba la tuerca el esparrago se iva saliendo del carter :S y no lo he apretado muchisimo....... eso es? :S



  • pues aprieta el esparragp, al apretar la tuerca es imposible que se salga en todo caso se apreta mas



  • Yo le meteria un chicle de alta de 80 o 78 y el cajon del filtro de casa, prueba carburar y ya nos dices que ase la moto! Que pa mi es muxa chicle 95 pa en un 17,5 pa un 49cc!



  • aprilia tiwnes razon, se ha vuelto a apretar

    xute te e echo caso y nada..
    le puesto el 17,5 cn el 80 y el filtro de serie cn esponja malossi sport.. le he cerrao el aire lo he abierto un poco y nada :S qu ****** pasa!!!!?

    he comprobao mas cosas.. tobera la he conectado bien.. tambien he quitao el cilindro y esta perfecto…... :S haber.. una cosilla.. la junta es del streetrace....... la de el carter digo.. pero le va bien :S nose..... pffff qu asko tios..

    deidme algoo anda jajajajajja
    gracias!



  • otra cosukaa acabo de comprobar.. he quiitado solo la culata vale? y se supone qu si le doy deberia subir gasolina no!? pues sube y baja el piston pero arriba no sube nada.. :S



  • otra cosa mas.. jajaja el piston esta bien puesto!..



  • no sube entra gasolina porque no hace compresion creo yo vamos..



  • tambien es vd.. jajajajaja
    tio si el cilindro que le he puesto ahora mismo es el 50 de casa.. y estaba PERFECTISIMO, no tenia nongun araniazo ni nada vamos NUEVO!
    eske no puede ser! :S esta perfecto, porque no arranca? :S



  • @lOver_jOgRR:

    tambien es vd.. jajajajaja
    tio si el cilindro que le he puesto ahora mismo es el 50 de casa.. y estaba PERFECTISIMO, no tenia nongun araniazo ni nada vamos NUEVO!
    eske no puede ser! :S esta perfecto, porque no arranca? :S

    igual tiene algun poro en la junta de la culata y le entra agua y x eso no arranca.



  • @DavidCr:

    igual tiene algun poro en la junta de la culata y le entra agua y x eso no arranca.

    pero pegaria explosiones no? :S
    las juntas han estao sin ponerse ni na mchisimo tiempo y las he puesto hoy.. y estaban finas..
    puede ser eso? esk otra cosa? :SSSS qu mas puede ser!?


Log in to reply