Moto, pateta enganchada



  • Buenas, pues lo que pasa es que ayer estaba cogiendo la moto y ya llevaba sonando todo el rato muy raro, como si vibrase mucho mas que antes haciendo un sonido muy raro. Lo que pasa es que al subir una cuesta la moto se me paro, y bueno entonces le di a la pateta arranco unos instantes pero poco despues se me paro.

    Esto ya me estaba pasando antes y luego iba la moto otra vez solo que haciendo el ruido, pero esta vez le di a la pateta y se ha quedado enganchada a bajo del todo…

    Alguien puede decirme que puede estar pasando? :S

    Muchas gracias 🙂



  • puede que el piston se te estuviera rayando de hay el ruido,puede que ayas gripado,desmonta el cilindro i sales de dudas.
    un saludo



  • Engancho el cilindro casi seguro. Kita la culata y asegurate.



  • bueno y en el caso de que ha enganchado el cilindro que significaria? Es gran coste o que hay que hacer?

    Saludos!



  • pues tienes que quitar el escape y despues sacar el agua y sacar el cilindro, si no sabes como hacerlo llebalo a un taller mejor.



  • buenas! yo quitaria la culata sacaria el agua y si note cabe la cabeza cojeria un espejo y una linterna y miraria el cilindro…si tiene ralladas o arañazos mal royo...o meteria el dedo y tocaria ave como esta...y si no ves nada hecha aceite de mezcla en el cilindro con la culata quitada y dale ala pata hasta que se suelte el piston..un saludooo



  • te estava pasando antes i no lo miraste….hehe luego se rompen...
    mira el cilindro aver tio lo mismo solo son los segmentos pero si dices qe se qeda avaho....uff aver....mira tamien la olgura qe tenga el cigueñal cuando desmontes el cilindro



  • Bueno antes que nada, muchas gracias a todos.

    He ido a ver la moto y tras mover la pateta un poco (que hacia abajo si que dejaba) se ha desenganchado y se ha vuelto a subir arriba, y la moto me arranca pero sigue haciendo ruidos muy raros.

    Por una parte se escucha como un continuo (sssssssssss) como si rozase algo y a veces pues cruje de forma muy rara. Y cuando cojo la moto de rendimiento va mas o menos igual que antes solo que si la llevo durante unos 10 minutos se me ahoga y se apaga, tengo que esperar unos minutos y vuelve a arrancar y funciona de nuevo (dandole todo el rato a la entrada del aire). No entiendo que puede ser…

    Saludos!

    PD: se ve mi firma? jajajaja



  • @electrospain:

    Bueno antes que nada, muchas gracias a todos.

    He ido a ver la moto y tras mover la pateta un poco (que hacia abajo si que dejaba) se ha desenganchado y se ha vuelto a subir arriba, y la moto me arranca pero sigue haciendo ruidos muy raros.

    Por una parte se escucha como un continuo (sssssssssss) como si rozase algo y a veces pues cruje de forma muy rara. Y cuando cojo la moto de rendimiento va mas o menos igual que antes solo que si la llevo durante unos 10 minutos se me ahoga y se apaga, tengo que esperar unos minutos y vuelve a arrancar y funciona de nuevo (dandole todo el rato a la entrada del aire). No entiendo que puede ser…

    Saludos!

    PD: se ve mi firma? jajajaja

    No te la juegues y desarma el cilindro haber k pasa ahi



  • @electrospain:

    Bueno antes que nada, muchas gracias a todos.

    He ido a ver la moto y tras mover la pateta un poco (que hacia abajo si que dejaba) se ha desenganchado y se ha vuelto a subir arriba, y la moto me arranca pero sigue haciendo ruidos muy raros.

    Por una parte se escucha como un continuo (sssssssssss) como si rozase algo y a veces pues cruje de forma muy rara. Y cuando cojo la moto de rendimiento va mas o menos igual que antes solo que si la llevo durante unos 10 minutos se me ahoga y se apaga, tengo que esperar unos minutos y vuelve a arrancar y funciona de nuevo (dandole todo el rato a la entrada del aire). No entiendo que puede ser…

    Saludos!

    PD: se ve mi firma? jajajaja

    abre cilindro y sales de dudas, o tambien pueden ser rodamientos tocados…

    no, no se ve tu firma jajajaja


Log in to reply