Aprilia sx



  • Buenas!!
    nueva aprilia sx toda de serie!
    queria ver si me dais ideas por ahora de estetica! De momento solo he cambiado el portamatriculas con ayuda del gran alvaritodrdpro. Muchas gracias e ire subiendo fotos:D



  • yo sinceramente ahora mismo no se cual es esa moto, subete algunas fotos y ya te podremos decir mas o menos como mejorar un poco la estetica



  • @RaDiaCT:

    yo sinceramente ahora mismo no se cual es esa moto, subete algunas fotos y ya te podremos decir mas o menos como mejorar un poco la estetica

    estoy en las mismas!!
    xD



  • Sube fotos puto topo, es la supermotard de aprilia, como la drd racing



  • NECESITO AYUDA!!
    el marcador solo con el contacto no se me enciende, la luz trasera tampoco,creia que era la bateria, con lo cual he comprado una, la he instalado como me ha dicho el de la tienda, pero sigue sin funcionar. Solo se enciende el marcador y los intermitentes (la luz de freno y posicion NO) cuando doy gas…
    porfavor que puede ser??????QUE ALGUIEN CONTESTE PORFAVOR!
    muchas gracias

    "dosruedas"



  • as comprobado cables solo se te tiene k encender la de freno con la moto apagada



  • @dasiva_94:

    as comprobado cables solo se te tiene k encender la de freno con la moto apagada

    la luz de freno y de posicion no se me encienden ni apagada ni en marcha… que cables mas o menos tengo que revisar??? es que sudo un poco de llevarla a taller para que me cobren una pasta...pero si no queda mas remedio la tendre que llevar... gracias por tu ayuda



  • sigue los cables del conmutador de cortas y largas y de ai vas siguiendo a ver si alguno esta suelto atras en el culin por lo menos en la senda tiene una clavija de tres pines mira a ver si se t a soltado o sueltala sopla y vuelve a poner a lo mejor a entrado ******



  • @dasiva_94:

    sigue los cables del conmutador de cortas y largas y de ai vas siguiendo a ver si alguno esta suelto atras en el culin por lo menos en la senda tiene una clavija de tres pines mira a ver si se t a soltado o sueltala sopla y vuelve a poner a lo mejor a entrado ******

    las delanteras si se me encienden. los cables que dices, he comprobado ese empalme y en teoria esta todo en orden, la cosa es como va cada uno??(me refiero a que color con que color), puede ser alguna otra cosa???????



  • la mia solo tiene una posicion si no la pones bien no encaja y los colores siempre coinciden



  • @dasiva_94:

    la mia solo tiene una posicion si no la pones bien no encaja y los colores siempre coinciden

    pfff es que la mia de serie si, pero el portamatriculas no es el de serie, y va incluida la luz trasera que es de donde salen esos cables, y en vez de terminar todos colocados en una pieza para solo tener que encajarla con la otra (como la tuya) estan los tres cables sueltos…pfff no se que podra ser, al final salvo que me den una solucion a este problema, la tendre que llevar al taller.
    muchas gracias de nuevo por tu ayuda 😉



  • yo he cambiado el foco pero el mio tiene clavija nose cual sera el tuyo saca una foto a ver


Log in to reply