Carburar jog rr



  • Hola buenas, bueno el caso es que la moto se me paraba en los semaforos y al salir asta que no coge los 10km/h se ahogaba un poquillo bueno me puse a intentar carburarla mejor y aora si quiero que arranque sin acelerar lo tengo que poner de una forma y si no al reves el caso es que no consigo encontrar el punto exacto para que se mantenga a ralenti y al acelerar que no se ahoge
    alguna ayudita?
    tambien le cambie el embrague hace un tiempo y la moto me retiembla mucho en ralenti y aveces hasta se va acia alante eso tambien puede influir?

    Un saludo



  • habre unpoco el tornillo de el aire media vuelta y si vees que falla juega con el relenti



  • yo lo que hago para carburar los bajos es con el tornillo del aire medio cerrao, le doi al puño muy poco, se supone que está rateando, entonces sin mover el puño de posición voi abriento el tornillo del aire hasta que la moto se empieza a revolucionar y se nota que acelera fina. eso si fíjate que cuando aceleras baje bien de vueltas porque si tarda será porque entra mucho aire, a partir de ahi ya puedes regular el ralentí



  • Bueno e intentado esta mañana carburarla y no habido manera de conseguirlo con el aire casi cerrao ni si quiera arranca el tornillo del ralenti en que posicion debe de estar? puede ser que el embrague tambien afecte a esto?
    ayuda porfavor ya nose que mas puedo hacerle



  • aver el tornillo del aire abrelo para arrancar, después haces lo que te puse en en el otro mensaje. de todas formas mira la bujía aver de que color sale o pruba con una nueva. qué chiclé de altas llevas? puede ser que lleves mucho chiclé y no halla suficiente aire para que tengas una mezcla aire-gasolina en condiciones



  • vale, llevo un 65 el que tenia de serie y esque no hay manera de encontrar el punto para que no se pare y no se ahogue al acelerar



  • alguna ayudita?



  • @leugim18:

    vale, llevo un 65 el que tenia de serie y esque no hay manera de encontrar el punto para que no se pare y no se ahogue al acelerar

    el problema no es del chicle de altas. Por lo k dices es del tornillo del aire. Sube el relenti y ajusta el tornillo del aire.



  • vale, luego probare aver que pasa gracias


Log in to reply