Debut Motero - pero no me arranca! help!



  • Buenos dias a todos, acabo de apuntarme a este foro, a ver si puedo recibir algo de ayuda de gente que mas menos entienda del tema…

    Me han regalado un Scooter Yamaha Neos 50cc, en mi vida he tenido un scooter o moto.

    Cuestion, era de un amigo, lleva como 3 años parada, hasta ese momento funcionaba perfecto, hasta que empezó a juntar polvo...

    Ayer toma la decisión de echarle mano, a ver si puedo hacerla funcionar.

    Lo primero que hice fue cambiarle la bateria, ya que la que tenia estaba reventada... asi mismo a los cables que conectan, como estaban con esa espumita blanca a causa de la bateria reventada, les meti un corte y conexión nueva.

    Resultado: el mismo que antes... no va a ningun lado.

    Por lo que fui leyendo en internet, decidi revisar la bujia... el tema es que no se en donde encontrarla!! estoy buscando algun esquema o foto donde se vea la ubicacion, pero nada de nada... alguien puede ayudarme con esto en un primer momento, a ver si asi va y puedo acercarla a un taller a que me hagan una revision general y puesta a punto?

    Aprovecho para preguntar: debo echarle un poco de gasolina y aceite, pero el asiento no se levanta (antes iba sin problema), perdon por la pregunta tonta que viene ahora... esto tiene que ver con el tema eléctrico? o es algo mecánico? es que antes recuerdo que iba sin problemas. OJO!! no quiero saber como se abre, sino si esto tiene relacion con el tema electrico, o desmontar el bicho por completo, o directamente forzarlo.

    Perdon por lo extenso, y muchas gracias al menos por leerme.

    Salutes a todos,
    German.-

    PD: por si sirve de info: tengo las piernas reventadas de patear... cuando pateo las luces del tablero encienden, pero se apagan automaticamente... le meti las pinzas con mi coche, y tampoco...



  • aber, la bateria no influye en qe arranqe o no….

    la bujia se encuentra en la culata del cilindro, tu moto supondre qe es de aire si nadie la ha pasado a refrigeracion por agua, asi qe tendra un ventilador en un lado al lado del escape, y estara tapado por un plastico negro, sige ese platico negro hasta el interior de la moto, apuntando hacia alante veras un capuchon de plastico del qe sale un cable bastante gordito, lo qitas tirando fuerte sin miedo a romperlo (ojo no tires por el cable, si no por el capuchon) y buala!!! la bujia jejeje

    suerte con la busqeda tio



  • GRACIAS!!!

    Ya encontre la bujia, le quite el capuchon y probe ponerle una nueva (la cual tira chispazo en cuanto le doy media patada jaja no tuve mejor idea que sostenerla en la mano… no lo hagan en sus casas!!! jaja), a ver si ahora logro quitarla, porque el sitio es medio dificil de llegar y se patina cuando intento girarla... (intento adjuntar foto pero me tira error y no la sube).

    Y sigo jugando con la silla, a ver si puedo abrirla... leí por ahi que habia un cable interno desde donde tirar, es asi? como en los capots de los coches?

    Muchas gracias!



  • @Geresp:

    GRACIAS!!!

    Ya encontre la bujia, le quite el capuchon y probe ponerle una nueva (la cual tira chispazo en cuanto le doy media patada jaja no tuve mejor idea que sostenerla en la mano… no lo hagan en sus casas!!! jaja), a ver si ahora logro quitarla, porque el sitio es medio dificil de llegar y se patina cuando intento girarla... (intento adjuntar foto pero me tira error y no la sube).

    Y sigo jugando con la silla, a ver si puedo abrirla... leí por ahi que habia un cable interno desde donde tirar, es asi? como en los capots de los coches?

    Muchas gracias!

    eso es bueno , kiere decir ke si ke da xispa XDD no es la mejor manera de comprovarlo ,pero aora sabes a ciencia cierta ke pega xispa jjaajajaj XD y lo del maletin , si no tiene llave en el asiento , suele ir kon un kable desde lo de la llave asta un abridor debajo el maletin



  • lo primero ya que sabes que hay chispa quita el carburador y limpialo soplalo y lo vuelves a montar ademas echa gasolina nueva con eso deberia arrancar casi a la primera



  • Muy buenas y gracias por las recomendaciones.

    He cambiado la bujia, bateria y fusible, por ahi vamos bien, aunque la moto no arrancha.

    Este finde intentaré liarme con el carburador, a ver si me entero (CERO mecanica la mia, debut completo con el tema motor en el garaje del bloque donde vivo…).

    Alguien sabe donde hay algun esquema del carburador o algo por el estilo? digo, para no desmontar media moto pa´nada... que el tema no es desmontarla, sino luego volver a dejarlo tal y como estaba, y que no me sobren tornillos jajaja

    Con la silla sigo peleando... no encontre ningun cable que la tranque... creo que le metere un petardazo y fuera jaja

    Saludos! y gracias por quinta vez!



  • nose las demas pero mi neos aunque es el modelo nuevo, el cofre o silla como lo llamas, se abre desde el cierre de llave de la moto, hacia la izquierda como si bloquearas el manillar, pero sin pretar hacia dentro..

    suerte con los desmontajes y qe cuadren los tornillos xd



  • Muy buenas!

    La silla o cofre, hasta que comenzo a juntar polvo, tambien se abria de esa forma, pero esta completamente duro. Aprentando, sin apretar, le eche aceite, y nada… debere resignarme a hacer palanca...

    Y muchas gracias a todos!



  • Despues de toquetear un poco esta mañana… la moto arranca!

    2 cosas:

    1. El cofre o asiento, se destraba de forma electrica, o sea que debe estar bien puesto el fusible (estaba medio flojo, lo puse un poco mejor y a la primera se destrabo).

    2. El tema es: ahora arranca sin problema, pero debo mantenerla un poco acelerada, en cuanto paro y suelto el acelerador el scooter se apaga.

    Esto porque puede ser?

    Buen finde!



  • @Geresp:

    Despues de toquetear un poco esta mañana… la moto arranca!

    2 cosas:

    1. El cofre o asiento, se destraba de forma electrica, o sea que debe estar bien puesto el fusible (estaba medio flojo, lo puse un poco mejor y a la primera se destrabo).

    2. El tema es: ahora arranca sin problema, pero debo mantenerla un poco acelerada, en cuanto paro y suelto el acelerador el scooter se apaga.

    Esto porque puede ser?

    Buen finde!

    Eso es problema de la carburación, aqui te dejo unos manuales de carburación.
    http://forum.motoscoot.es/manuales-de-mecanica/13920-manual-de-carburacion.html
    http://forum.motoscoot.es/manuales-de-mecanica/18948-manual-motoscoot-manual-carburacion.html
    http://forum.motoscoot.es/manuales-de-mecanica/25903-carburar-bajos-medios-y-altos.html
    😉



  • Lo de que se apague no sera problema del relenti ? 🙂 , prueba en el carburador la ruedecita que hay a darle alguna vueltecita y mira que no se pare 😉


Log in to reply