Problema con la moto jog rr



  • pues aller iva con la moto en marcha a unos 30 o 40 km/h y de repente se paro la moto e mirado cilindro….cigueñal....por posivles orguras....viela....carburador por si estava sucio....cambiado bujia....i e mirado si hace chispa ....y esta todo bien...lo unico que puedo decir esqe al pararse solo arrancava con el aire puesto i mal i cuando lo hacia se parava al poco tiempo(lo mismo a los 2 segundos q a los 4 se venia abajo rapidisimo i se parava....
    esta mñn al poner una bujia nueva pensando que era eso ya no la e conseguido ni arrancar ni si quiera con el aire como aller aun aun aveces la conseguia arrancar....pues resulta que me he fijado i la junta del carter/cilindro cilindro/carter al sacarla e visto que se ha quedado un trozo pequeñito pegado en el carter.....vamos que creo que estava rota....despues de aver mirado todo eso que os he dicho i todo lo que hacia hace que ya ni arranca....podria ser la junta ?por que la moto si que en verdad tiene compresion i como os he dichoo el cilindro sta neww....y todo lo ke ya e dixo revisado....puede ser esa la causa?si no decidme mas cosillas aver que puede ser...
    gracias de antemano chicos i lo siento la calegrafia pero me van mal algunas teclas del portatil i otras ni van....y es un toston utilizar el teclado de pantalla jej
    espero opiniones;)

    pd:esta es la prepa para quien no la sepa aun:
    cilindro kundo 1 segmento
    yasuni carrera 21
    c.de laminas malossi v-force
    cigueñal hebo bulon 12
    rodamientos c4 altas bueltas teflon
    19 arreche(no hay dinero para camviarlo de momento)...
    variador mhr
    embrague polini EVO 2 mazas
    (cuando incuentre un puto curro la acavare...)



  • @bascu22:

    pues aller iva con la moto en marcha a unos 30 o 40 km/h y de repente se paro la moto e mirado cilindro….cigueñal....por posivles orguras....viela....carburador por si estava sucio....cambiado bujia....i e mirado si hace chispa ....y esta todo bien...lo unico que puedo decir esqe al pararse solo arrancava con el aire puesto i mal i cuando lo hacia se parava al poco tiempo(lo mismo a los 2 segundos q a los 4 se venia abajo rapidisimo i se parava....
    esta mñn al poner una bujia nueva pensando que era eso ya no la e conseguido ni arrancar ni si quiera con el aire como aller aun aun aveces la conseguia arrancar....pues resulta que me he fijado i la junta del carter/cilindro cilindro/carter al sacarla e visto que se ha quedado un trozo pequeñito pegado en el carter.....vamos que creo que estava rota....despues de aver mirado todo eso que os he dicho i todo lo que hacia hace que ya ni arranca....podria ser la junta ?por que la moto si que en verdad tiene compresion i como os he dichoo el cilindro sta neww....y todo lo ke ya e dixo revisado....puede ser esa la causa?si no decidme mas cosillas aver que puede ser...
    gracias de antemano chicos i lo siento la calegrafia pero me van mal algunas teclas del portatil i otras ni van....y es un toston utilizar el teclado de pantalla jej
    espero opiniones;)

    pd:esta es la prepa para quien no la sepa aun:
    cilindro kundo 1 segmento
    yasuni carrera 21
    c.de laminas malossi v-force
    cigueñal hebo bulon 12
    rodamientos c4 altas bueltas teflon
    19 arreche(no hay dinero para camviarlo de momento)...
    variador mhr
    embrague polini EVO 2 mazas
    (cuando incuentre un puto curro la acavare...)

    Has mirado la caja de laminas? Echale un ojo haber jeje



  • valep de todos modos david sin la junta la moto arrancaria ?es para montarlo en un momento y mirar aver i si no arranca miro la caja de laminas….deveria arrancar sin la junta?



  • @bascu22:

    valep de todos modos david sin la junta la moto arrancaria ?es para montarlo en un momento y mirar aver i si no arranca miro la caja de laminas….deveria arrancar sin la junta?

    K es la junta de carton o aluminio?



  • era de carton i es eso que cuando me fijao en verdad e mirado la junta y le faltava un caxo qe estava pegado en el carter amos qe o estava rota o la e roto cuando la e quitado i eske la caja de laminas….nuse....llevo una malossi aunque puede qe se alla roto lo mirare ahora,..pero....deveria arrancar el cilndro sin esa junta?o es normal qe se parase si de verdad se abrio o algo la junta?por qe ya te digo que fue en marcha i primero me izo un pekeño amago de pararse o de ahogarse que casi ni se noto por ke mi colega ni lo noto i le dihe mira lo ke a exo y usto...se paro ....unos 2 o 3 segundos desde que izo eso.



  • @bascu22:

    era de carton i es eso que cuando me fijao en verdad e mirado la junta y le faltava un caxo qe estava pegado en el carter amos qe o estava rota o la e roto cuando la e quitado i eske la caja de laminas….nuse....llevo una malossi aunque puede qe se alla roto lo mirare ahora,..pero....deveria arrancar el cilndro sin esa junta?o es normal qe se parase si de verdad se abrio o algo la junta?por qe ya te digo que fue en marcha i primero me izo un pekeño amago de pararse o de ahogarse que casi ni se noto por ke mi colega ni lo noto i le dihe mira lo ke a exo y usto...se paro ....unos 2 o 3 segundos desde que izo eso.

    Lo mas normal es k la junta de carton se halla roto al kitarla. Yo no la arrancaria sin junta xk el squish quedara muy bajo si no le pones otra y sin ninguna tambien pierde entre carter y cilindro si no echas pasta. Yo miraria primero la caja de laminas x si se rompio una lamina



  • vale pues voy a sacarla i la miro aver si le pasa algo i si veo q esta ien monto el cilindro solo para provar aver si arranca sin la junta si no es nada d las 2 cosas…nose qe mirar por qe xispa hace y todo....nuse...os voy diciendo voy a mirar aver



  • pues e mirado la caha de laminas i no esta ninguna avierta ni rota pero e visto que por una parte mirandola con el sol entra luz por algunos puntitos….eso es normal?pero como ya te digo las esquinas no tiene ninguna rota:S



  • e metido gasolina en la culata i arranca unos segundos i se para….entonces....sera el carvurador?xqe lo e desmontao otra vez i a la cuveta no le llega gasolina:S eso despues d averle metigo gasolina en la culata y arrancar unos segundos...qe es lo que esta mal entonces?



  • @bascu22:

    e metido gasolina en la cuveta i arranca unos segundos i se para….entonces....sera el carvurador?xqe lo e desmontao otra vez i la cuvetano le llega gasolina:S eso despues d averle metigo gasolina en la cuveta y arrancar unos segundos...qe es lo que esta mal entonces?

    Tiene que ser eso,porque la moto no arranca hasta que la cubeta no llega a su nivel



  • no pero aver me esplico qe lo e escrito muy rapido i no me aveis entendido tio,mira e kitado la bujia,e metido gasolina en la culata y la e puesto otra vez le e dado una patada i arrancado 1 o 2 segundos…i se ha parado pero esqe e desmontao la cubeta despues d averla arrancado i ni gota de gasolina en la cubeta del carburador...



  • @bascu22:

    no pero aver me esplico qe lo e escrito muy rapido i no me aveis entendido tio,mira e kitado la bujia,e metido gasolina en la culata y la e puesto otra vez le e dado una patada i arrancado 1 o 2 segundos…i se ha parado pero esqe e desmontao la cubeta despues d averla arrancado i ni gota de gasolina en la cubeta del carburador...

    Revisa el manguito que va del deposito al carburador y el manguito del depresor que se te abra jodido y no te llega gasolina,por lo que no se te llena la cubeta y no arranca,y ha arrancado por la gasolina que has echado.



  • cambia la junta, mira las laminas y si sigue sin arrancar es carburacion



  • @aprilia:

    cambia la junta, mira las laminas y si sigue sin arrancar es carburacion

    k junta? Las laminas ya las ha mirado.



  • no le llegua gasolina al carburador. Mira lo primero si la moto tiene jeje, luego si tiene revisa k caiga x el manguito al chupar x el del depresor y x ultimo el carburador, la aguja de la bolla y k este limpio y le llegue bien.



  • las laminas ya estan miradas i como e dixo entra luz un poco a traves de una d ellas unos puntitos pero no es eso visto lo vistoara el provlema es ese…qe no llega gasolina al carvurador:S



  • pues la verdad esqe le kito el manguito del carvurador del qe va del deposito al carvu i no cae gasolina:S algunas gotillas si que hay pero no cae "xorro" supongo qe seria de lo qe se qedo d aller :S….pero en estas motos no epieza a caer gasolina cuando la arrancas?no es automatico el depresor ?quiero decir que empieza a caer una vez que la arrancas...



  • @bascu22:

    pues la verdad esqe le kito el manguito del carvurador del qe va del deposito al carvu i no cae gasolina:S algunas gotillas si que hay pero no cae "xorro" supongo qe seria de lo qe se qedo d aller :S….pero en estas motos no epieza a caer gasolina cuando la arrancas?no es automatico el depresor ?quiero decir que empieza a caer una vez que la arrancas...

    para k caiga gasolina tienes k kitar del carburador el manguito del depresor y chupar.



  • pues quitando el manguito del carvurador i xupando solo cae una poca mientras absorbo,es quitar la boca dejar de absorber i deja de caer gasolina…e llenado la cubeta y ha arrancado pero solo con el aire puesto i asi unas cuantas veces sin darle muxo puño si no se apagava....luego e quitado la cubeta i le faltava gasolina...no tenia la qe le avia hechado....y sin el aire es imposible arrancarla



  • @bascu22:

    pues quitando el manguito del carvurador i xupando solo cae una poca mientras absorbo,es quitar la boca dejar de absorber i deja de caer gasolina…e llenado la cubeta y ha arrancado pero solo con el aire puesto i asi unas cuantas veces sin darle muxo puño si no se apagava....luego e quitado la cubeta i le faltava gasolina...no tenia la qe le avia hechado....y sin el aire es imposible arrancarla

    No me has entendido. Tienes k kitar dos manguitos del carburador, el gordo de la gasolina y el otro mas pekeño del depresor y chupar x el del depresor y asi cae gasolina x el otro


Log in to reply