Problema…. variador o embrage?



  • wenas !! con lo de mi firmaa la moto me iba dpm pero cambie el cigueñal y compre la polea del variador y me compre la bomba de agua mecanica kiesler y el caso es ke rebaje bastante peso, ahora con etas piezas nuevas el variador no abre, la arranco y lo unico que hace es pegar el tiron del principio y no llega a pasar de 10km/h y si sigo acelerando se revoluciona pero no anda, nose que puede pasar ya que antes iba bien y ahora ni va, he de decir que antes iba bien con los rodillos de 3,5g y ahora con esos mismo ni se llega a mover y he puesto unos de 6g y la moto al menos tiene el tiron inicial, llevo muelles duros necesito ayuda !gracias.



  • tambien he de decir que la correa es hebo y es nueva… y he leido por ahi que hace falta rodaje otros dicen que noo y aun nose



  • esta mañana he `probado con unos rodillos de 8g y va similar que con los de 6 he puesto la correa antigua y hace lo mismo



  • Mira la campana no vaya a ser que te patine el embrague



  • [la camapan tiene un buen aspecto he lijao las zapatas para que agarre mas pero nanai, levanto la rueda de atras acelero y se mueve muy poco mas sujerencia?



  • desmonta todo limpia todo bien y vuelve a montar y a ver si se soluciona



  • muelles?. tal vez lleves unos muelles blando y al cambiar el cigueñal y subir mas de vueltas pues se abrira antes el embrague pero no se yo que sera.



  • con los muelles la costaria mas pero vamos q deberia coger poco a poco velocidad, no se mira a ver con unos mas duros. transmision no uede ser no?
    desmonta la semipolea y mira que este bien, alomejor es del muelles de contraste, el plato anti torsion, … saca el embrague, pon un muelle de contraste mas duro y mira q este todo bien



  • wenass esta todo eprfectamente limpioo, ayer me fije que entre la polea del variador y el cariador estaba la correa pero habia mas distancia de la debida, en vez de estar la correa tocando el variador estaba separado de el unos 3mm y por eso creo que no andaba, estos muelles son duros de hebo y les lelvaba con la misma preparacion excepto cigueñal polea variador y bomba de agua kiesler y me iban muy bien.

    esta mañana he cortado el bulon con torno unos 2,5mm y esta tarde montare el variador y quedara mas junto el variador de la correa

    mi pregunta es ? - que distancia tiene que aver en el variador, me refiero que si debe de aver distancia entre la correa y el variador o debe estar algo apretao o como?

    gracias a todos por contestar 😃



  • nadaa he probado con el bulon ya corrtado 2mm con torno y parece que algo mejor, he echo una linea al variador y parece que abre mas pero y la he probado con rodillos de 8g 5g y con una mezcla de 3,5 y 3,15 ( tanitaos ) y nada se revoluciona y no anda tengo un muelle central de color amarillo ue creo eu es medio tengo qeu probar con eso alguna sugerencia?



  • la moto tiene mucha fuerza pero no pasa de 10 si le doy gas sube de vueltas pero no anda he probado rodillos de 3,5g 5g 6g y 8g y nada de nada el muelle central por torsion no puede abrir? yo con las manos le abro bien pero igual al girar nose por torsion no deja alguien sabe algo?



  • el muelle no creo k sea porque es la dureza justa q tienes k llevar, los muelles duros en el embrague haria q tardase mas e salir pero vamos que tendria q coger mas velocidad… eso tiene q ser q la correa patina o algo porque sino no me lo explico. porque si dices q se revoluciona del cigueñal no es, aloomejor no conecta bien con el variador, pero no creo. si se me ocurre algo ya te lo dire 🙂



  • la correa es nueva es la de hebo y el muelle antes me iba perfectamente fue cambiar cigueñal bomba de agua polea variador y sale con muchas ganas pero eso…. no anda mas.. cuando lo solucione os dire por si os apsa a alguno algo similar y si sabeis algo pues es de agradecer que dejeis vuestra opinion gracias a todos !



  • Prueba a poner la anterior polea del variador, a ver si es eso…


Log in to reply