Ruido rarisimo..



  • buenas pues nada que hoy le he echo a la joggy unos kilometrillos.. 12 seguidos.. y me ha dao 2 enganchones, bueno eso es lo de menos porqu al segundo ha funcionado perfecta y todo total, que se escucha un ruido RARISIMO :S y no tengo ni idea de qu puede ser.. ayudadme ūüėě

    luego al volver los 12 ningun enganchon ni nada, toda perfecta pero el ruido no para..

    aqui teneis un video haber..

    [nomedia="http://www.youtube.com/watch?v=UcJbtD5JDT0&feature=youtube_gdata_player"]ruido negritaa - YouTube[/nomedia]



  • a mi me paso algo parecido (con el mismo sonido) y resulto que un clip del bulon se habia partido (solo un trozo, el resto se quedo en su sitio) y el trozo desprendido estaba suelto entre el piston y el culatin, y el rebote causaba ese sonido. tambien pueden ser los rodamientos



  • Desmonta cilindro y mira a ver.



  • pero si fuese un trozo del clip.. seria un sonido irregular no?
    osea qu seria ta ta tararararataatata ataatara enves de ta ta ta ta ta ta ta ta siempre igual :S
    y rodamientos? bufff.. ademas si fuese un clip no saldria por el escape?
    si te agachas el ruido suena por debajo la moto



  • no me gusta nada ese sonido tio‚Ķ. suena como a alguna piececilla suelta o algo, desmonta el cilindro como te han dicho y mira haber....



  • mira el cilindro a ver y lo de los agarrones no es muy normal eso mira el circuito de el agua a ver



  • ¬Ņ24 km del tir√≥n? ¬Ņ2 enganchones? La virgen‚Ķ Desmonta cilindro y sales de cuentas.



  • buf ami tampoco me gusta nada..
    haber.. fue asi..
    los 12 km seguidos han sido CARRETERA.. todo el rato mantenidos los 70-80-85
    pues a los 7-8 km buuuuuuu…... se para la moto.. me paro 10 segundos arranco y tachan funciona acelero un poco voy acelerando y la veo qu iva rara como ganas de venirse abajo.. total a los 10 segundos acelero a tope y booooooooo... parada otra vez.. y CREO qu ai empezo a oirse el ruido.. porqu llevaba el integral entonces no lo se seguro.. la deje a ralenti un poco y ya esta perfecta, con el ruido ese pero no se me vino mas abajo.. luego a la vuelta 12 km del tieon sin ningun paron y los 60-70 mantenidos..
    que creeis qu puede ser? :S va perfectisima de respuesta, punta, fuerza y todo.. solo eso.. el ruido qu es muy exagerao.. qu creeis qu puede ser?
    maiana o pasado mirare el cilindro haber..
    puede ser la bomba de agua? :S
    los rodamientos? :S

    ayuda porfavor ūüėě



  • @lOver_jOgRR:

    buf ami tampoco me gusta nada..
    haber.. fue asi..
    los 12 km seguidos han sido CARRETERA.. todo el rato mantenidos los 70-80-85
    pues a los 7-8 km buuuuuuu…... se para la moto.. me paro 10 segundos arranco y tachan funciona acelero un poco voy acelerando y la veo qu iva rara como ganas de venirse abajo.. total a los 10 segundos acelero a tope y booooooooo... parada otra vez.. y CREO qu ai empezo a oirse el ruido.. porqu llevaba el integral entonces no lo se seguro.. la deje a ralenti un poco y ya esta perfecta, con el ruido ese pero no se me vino mas abajo.. luego a la vuelta 12 km del tieon sin ningun paron y los 60-70 mantenidos..
    que creeis qu puede ser? :S va perfectisima de respuesta, punta, fuerza y todo.. solo eso.. el ruido qu es muy exagerao.. qu creeis qu puede ser?
    maiana o pasado mirare el cilindro haber..
    puede ser la bomba de agua? :S
    los rodamientos? :S

    ayuda porfavor ūüėě

    por la bomba del agua no va a aserte eso la moto, tiene k ser algo del cilindro k as jodido…



  • si que hace ruidos la bomba tambieen, pero no creo que sea, porque si te va bien en punta y tal‚Ķ a mi no se porque pero me duran 6 meses bien las bombas, y las cambio ahora para verano, y en invierno ya va mal, pero a mi me corre algo menos la moto cuando se joden los rodamientos, asique si va bien no creo que sea



  • Antes de abrir cilindro y dem√°s, ve a la bomba de agua y desmonta la tapa, eso pasa mucho en estas motos, se les va el clip que sujeta la ruleta que lleva el kit de la bomba de agua y va tarareando, as√≠ que primero haz eso y comprueba que est√° perfecto, ya si no es eso, ve al cilindro o incluso antes de eso, mira lo t√≠pico‚Ķpata de arranque...los muelles de dentro(que suelen coger juego), un saludoo



  • @lOver_jOgRR:

    pero si fuese un trozo del clip.. seria un sonido irregular no?
    osea qu seria ta ta tararararataatata ataatara enves de ta ta ta ta ta ta ta ta siempre igual :S
    y rodamientos? bufff.. ademas si fuese un clip no saldria por el escape?
    si te agachas el ruido suena por debajo la moto

    te aseguro que el sonido era el mismo, no era un sonido irregular
    pero claro, antes mira la pata, pero si viene del carter el sonido…



  • la pata no es.. xque sin la tapa del carter suena..
    puf.. pues puede ser eso porqu me acuerdo que al poner los clips.. se me doblo uno unas cuantas veces y tuve qu volver a doblarlo para pillar la forma suya.. puede ser eso?
    a tu cilindro le hizo algo? y como pudo subir el clip a la camara entre la culata y el piston? :S si el clip esta por los lados.. y no tiene hueco pa salir :S



  • @aerox:

    Antes de abrir cilindro y demás, ve a la bomba de agua y desmonta la tapa, eso pasa mucho en estas motos, se les va el clip que sujeta la ruleta que lleva el kit de la bomba de agua y va tarareando, así que primero haz eso y comprueba que está perfecto, ya si no es eso, ve al cilindro o incluso antes de eso, mira lo típico…pata de arranque...los muelles de dentro(que suelen coger juego), un saludoo

    miro haber si ai algo suelto en la bomba? que desmonto la tapa? o la bmba bomba donde pasa los tubos cn el refrigerante?
    que muelles? :S la pata de arranke no es xque sin tapa del carter sigue sonando.. y el variador no es xque le puesto otro y suena igual..



  • Nada nada‚Ķ Desmonta cilindro.. Olv√≠date de la bomba y dem√°s.. Si le diste un buen calent√≥n, se te apag√≥ y te empez√≥ a hacer ese ruido, viene del cilindro casi 100%.


Log in to reply