Proyecto Yamaha TZR



  • @alvarokoke:

    y si le pongo una de rosca corta si se supone que es rosca larga pasa algo?

    que no ira bien la bujia quedara muy arriba y no metera la chispa bien en la gasolina ademas tendra menos rc



  • gracias sloteronico.
    bueno ya he avanzado un poco con el proyecto, he limpiado el motor entero, le he cambiado los liquidos, le he limpiado el deposito, le he cambiado las mangueras de gasolina y del aceite de mezcla, le he limpiado el carbu, le he cambiado la caja de láminas y alguna tonteria mas que se me olvida. pero al intentar arrancarla el primer problema es qe le doy al encendido electrico y hace un ruido pero al parecer no mueve el piston para que arranque. y si la intento arrancar en carrera y metiendo la marcha viene el otro problema, que es que tampoco me arranca y me hace como cuando se ahoga el motor que al darle gas no sube de revoluciones y al final se me queda parada.
    alguna idea de porque puede ser? graciassss



  • pero has montado ya el manston? que bujia has puesto la rosca corta o larga? lo del arranque electrico me parece que no tienes batería, la has cambiado?



  • @alvarokoke:

    hola, que bujia tengo que comprar para el manston, de rosca larga o corta? habia pensado en la BR9ES (WR2CC) que es la de rosca larga. o sino la B9HS (W2AC) de rosca corta?

    no montes la br9es q t la va a partir q yo lleve mi manston con esa bujia 2 veces y las dos veces me la partio. Monta la b9evx de platino/iridio y te awantara bien y no te dara problemas



  • que va, el manston todavia no lo he montado por el tema de la itv y tal. ahora la he montado el cilindro, piston y todo de serie menos el carbu que es un dellorto de 19. la bateria la cambie por una nueva y desde el principio al darle al encendido electrico me hacia un sonido constante de como si se moviera el encendido pero no llega a mover el cigueñal. me han dixo que puede ser por que no esta bien enganchado el encendido asi que tendre que abrir a ver si esta bien enganchado o se ha soltado. pero lo que me preocupa mas es lo de que no me arranque ni en carrera. se que no esta para nada carburada pero no creo que sea para tanto que no se mantenga ni al ralentí. si es algo de eso, me podriais decir aproximadamente como tener los tornillos de aire y gasolina para que almenos me arranque si ese es el problema? sino es que ya no se de que podria ser a no ser que tenga que ver con el sistema electrico :S ah y he comprobado que la bujía da chispa y la he dejado sin cambiar.



  • @roma_senda:

    no montes la br9es q t la va a partir q yo lleve mi manston con esa bujia 2 veces y las dos veces me la partio. Monta la b9evx de platino/iridio y te awantara bien y no te dara problemas

    ya he comprado la br9es y la veo muy corta para el motor de serie y para el manston. bueno pues para cuando monte el manston ya se que bujia comprar, gracias



  • Ponle al cilindro gasolina directamente tu .. a haber si asi arranca que puede ser que no te llege gasolina y si te arranca asi …wala ya sabes q falla d admision 😄



  • @alvarokoke:

    ya he comprado la br9es y la veo muy corta para el motor de serie y para el manston. bueno pues para cuando monte el manston ya se que bujia comprar, gracias

    de nada tio … yo t aconsejo esa por que yo he llevao muxo tiempo montado el hebo manston revolution (culata roja) y esa es la q m awanto todo el tiempo .. las otras dos veces monte esa q dices y la rompio



  • @roma_senda:

    Ponle al cilindro gasolina directamente tu .. a haber si asi arranca que puede ser que no te llege gasolina y si te arranca asi …wala ya sabes q falla d admision 😄

    esta tarde lo intento a ver y sino creo qe sera algo del chicle del carbu o algo asi o qe esta taan mal carburada qe ni arranca. y con lo del manston nunca has tenido problema de mecanica ni con la policia? tengo en casa el mismo, de la culata roja a ver como tirara jejjejej qe tengo ganas ya de ver como va.



  • bueno gente, ya le he arreglado el encendido electrico y al darle al boton se mueve el piston perfectamente. la he puesto un poco de gasolina en el piston para ayudar a arrancarla pero nada. parece que la mezcla de gasolina y aceite no llega del carburador al cilindro, pero nose porque. tambien es verdad que la moto no la he carburado (esperaba antes a que me arrancara) y los tornillos de aire y gasolina los tengo medianamente apretados al azar. alguna idea de porque no me funciona el carburador? es posible que la
    moto este tan mal carburada que ni me arranque? gracias por las respuestas, me estais ayudando un monton con esto jejejej



  • @alvarokoke:

    esta tarde lo intento a ver y sino creo qe sera algo del chicle del carbu o algo asi o qe esta taan mal carburada qe ni arranca. y con lo del manston nunca has tenido problema de mecanica ni con la policia? tengo en casa el mismo, de la culata roja a ver como tirara jejjejej qe tengo ganas ya de ver como va.

    el manston si es verdad que necesita que lo cuides , es decir , que uses buen aceite, que lo dejes calentar antes de darle gas y eso … pero vamos eso lo necesita hasta el cilindro original para que dure muxo tiempo.Ahora eso si usa la bujia que te he dixo y no te arriesges con las otras que a mi las otras por poco me hacen gripar 😄
    Por lo de los problemas con la poli no he tenido ninguno y eso que yo lo llevo en una senda (la de la firma q es mas si amplias la foto se ve el cilindro montado) y la culata roja se le ve desde 1 km de lejos jajaja



  • @roma_senda:

    el manston si es verdad que necesita que lo cuides , es decir , que uses buen aceite, que lo dejes calentar antes de darle gas y eso … pero vamos eso lo necesita hasta el cilindro original para que dure muxo tiempo.Ahora eso si usa la bujia que te he dixo y no te arriesges con las otras que a mi las otras por poco me hacen gripar 😄
    Por lo de los problemas con la poli no he tenido ninguno y eso que yo lo llevo en una senda (la de la firma q es mas si amplias la foto se ve el cilindro montado) y la culata roja se le ve desde 1 km de lejos jajaja

    jajajajaj bueno en la tzr no se veria por los carenados pero a un amigo le pararon y le preguntaron qe si estaba trucada y tal. y bueno con lo de la bujia asi ya se cual usar din arriesgarme jejej gracias
    por otra parte, alguna solucion para lo del carburador de por que no me llega la mezcla al piston?



  • mira haber si llega al carbu, si llega al carbu ahi estara el problema, pero si no llega al carbu es posible qe el fallo este o en el grifo o en los tubos, comprueba eso

    como es eso de laminas dobladas???? no creo qe se te hayan doblado las laminas, ponnos unas fotos aber como han qedado



  • @rapon:

    mira haber si llega al carbu, si llega al carbu ahi estara el problema, pero si no llega al carbu es posible qe el fallo este o en el grifo o en los tubos, comprueba eso

    como es eso de laminas dobladas???? no creo qe se te hayan doblado las laminas, ponnos unas fotos aber como han qedado

    hoy he probado de todo para arrancarla, le he montado el mandton y todo. no me arranca y de vez en cuando por donde habria que poner el escape salian petardazos y llamaradas asi que de vez en cuando llega algo de gasolina al piston. los tubos los cambie por unos nuevos y la llave de la gasolina va bien, veo como pasa la gasolina a traves del filtro de gasolina que puse a medias del tubo. me parece que el problema podria estar en una obstuccion en el chiclé del carbu y asi no llega bien la gasolina… esperemos que sea eso, y sino a ver si me dejan un carburador que funcione y lo pruebo. graciass a todos los qe me estais ayudando a hacer funcionar la motillo jejeje 😄



  • a, y lo de las laminas fue que el antiguo dueño se las doblo para que entrara mejor el aire y tal, vamos que se las cargo (aparte de que ya estaban bien gastadas jejej) pero nada, ya le he puesto unas malossi de carbono y fuera



  • prueba con otro carbu q creo q ese tuxo esta echo polvo tio



  • @alvarokoke:

    hoy he probado de todo para arrancarla, le he montado el mandton y todo. no me arranca y de vez en cuando por donde habria que poner el escape salian petardazos y llamaradas asi que de vez en cuando llega algo de gasolina al piston. los tubos los cambie por unos nuevos y la llave de la gasolina va bien, veo como pasa la gasolina a traves del filtro de gasolina que puse a medias del tubo. me parece que el problema podria estar en una obstuccion en el chiclé del carbu y asi no llega bien la gasolina… esperemos que sea eso, y sino a ver si me dejan un carburador que funcione y lo pruebo. graciass a todos los qe me estais ayudando a hacer funcionar la motillo jejeje 😄

    no te hace falta poner filtro para la gasolina, el grifo de la gasolina lleva uno incorporado, asi qe eso es una perdida de tiempo, comprueba las laminas, y si el carbu esta bien, me temo mucho qe se te paso de punto el encendido



  • @rapon:

    no te hace falta poner filtro para la gasolina, el grifo de la gasolina lleva uno incorporado, asi qe eso es una perdida de tiempo, comprueba las laminas, y si el carbu esta bien, me temo mucho qe se te paso de punto el encendido

    bueno, el filtro de gasolina ya esta puesto jejej asique ya lo dejo puesto que tampoco queda mal. el carbu lo he vuelto a abrir hoy y he mirado a ver si el chicle no estaba obstruido y nada, esta bien. pero el carburador en general creo que tiene algun problema pero ni idea de cual sera, lo cambiare por otro a ver si arranca la moto. y con eso de que se pasa de rosca el encendido a que te refieres?



  • @alvarokoke:

    bueno, el filtro de gasolina ya esta puesto jejej asique ya lo dejo puesto que tampoco queda mal. el carbu lo he vuelto a abrir hoy y he mirado a ver si el chicle no estaba obstruido y nada, esta bien. pero el carburador en general creo que tiene algun problema pero ni idea de cual sera, lo cambiare por otro a ver si arranca la moto. y con eso de que se pasa de rosca el encendido a que te refieres?

    digo pasado de punto, qe se te ha movido el stator, si pega petardazos es qe llega gasolina al cilindro, y salta chispa….....pero la chispa salta en un momento inadecuado, y por eso explosiona en escape.....no cabe otra cosa por la qe pege petardazos.......unicamente qe vaya muuuui gorda de carburacion



  • @rapon:

    digo pasado de punto, qe se te ha movido el stator, si pega petardazos es qe llega gasolina al cilindro, y salta chispa….....pero la chispa salta en un momento inadecuado, y por eso explosiona en escape.....no cabe otra cosa por la qe pege petardazos.......unicamente qe vaya muuuui gorda de carburacion

    es vedad, no habia caido en que la chispa saltase en mal momento. como puedo ajustarlo? los petardazos salian directamente de la boca para el escape del el cilindro, que la tengo sin escape por ahora. y la carburacion ya te digo que esta fatal, he movido los tornillos de la carburacion al azar para ver si asi arrancaba pero no.


Log in to reply