Problema con carburador



  • Hola, hoy e puesto el 17.5 dellorto y se ve que el cable del acelerador esta mal puesto o algo porque le doy a acelerar y no acelera y ademas sale humo del cilindro parece, que le pasa?? me podeis ayudar a poner el cable bien porque quito el carburador lo pongo bien y si que abre y luego lo meto y ya no abre, y tambien el manguito del agua refigerante me pierde un poco ¿como puedo ponerlo para que no me pierda? por favor ayudarmee!
    GRACIAS
    Aqui os dejo un video para que lo veais
    MOV02171 - YouTube



  • Hola. Si te pasa eso es que no has puesto el tope de la aguja del carburador en la campana, o el muelle mal colocado.. Algo has tenido que montar mal para que cuando atornilles el conjunto de la campana no suba.

    Respecto al manguito.. puedes ponerle una gotita de nural 21, o cinta aislante.

    Cuando te cae por el carburador.. ¿El carburador te traia un manguito hacia abajo y lo has quitado o lo has roto?



  • no conectes el refrigerante que va al carburador que eso es una tonteria se suel poner al de serie…
    se ve que lo as conectado donde va el aceite o algo y estas metiendo al cilindro refrigerante con gasolina pro eso el humo blanco y que no te anda
    vuelve a montar sin poner el de refrigerante!qu estas liando un estropicio tio xD
    y yo echaria un poco de aceite por el heuco de la bujia o asta incluso desmontaria el cilindro y lo limpiaria pero tampoco te compliques la vida y as lo
    primero que te dixo volver a ponerlo sin el tubo de refrigerante
    ah!!! y vulve a limpiar el carburador
    saludos



  • como que el tope de la abuja??
    respecto al manguito le e puesto una brida, y no el carburador no me traia nada



  • y no creo que alla puesto ningun manguito mal, puede ser que el humo sea que el agua se vaporize??



  • algo mas as echo al meter la aguja.revisalo todo, y la gasolina o lo que sea eso parece yo veo que cae del carburador no de ningún manguito refrigerante.



  • @el_pece:

    y no creo que alla puesto ningun manguito mal, puede ser que el humo sea que el agua se vaporize??

    creo que has conectado mal los manguitos tio…debido a que por lo que puedo ver en el video cae liquido refrigerante por la cuba del carbu



  • para que el agua se vaporize tiene que caer en el tubo de escape y que este este ya bastante caliente.. y por lo que se ve el agua cae por el carburador, asique o tu moto pierda agua por todos lados o no es agua y simplemente pierde escape jajaja primero averigua de donde sale el agua como ya te han dicho sera de la refrigeracion del carburador (quitasela) y la campana no sube por lo que tambien te han dicho.. hay algo mal montado muelle, cable.. nidea sino lo veo.



  • eso es agua refigerante que cae del manguito y se corre asta la cuba no es de la cuba, y la campana del carburador se levanta cuando esta parada pero cuando enchufo la moto se levanta y se vuelve a bajar es inestable, aora la moto se a vaciado del liquido refigerante y ya no sigue con el humo asiske que yo creo que el humo es el liquido vaporizado, como puedo poner bien la abuja y para que al acelerar acelere bien??
    Gracias por contestar tan rapido 🙂



  • pues lo que he dicho pierde agua por todoxDD bueno lo de la campana no le veo mucho sentido que parada baya bien y encendida la moto se baje sola.. pero bueno si quieres probar lo de la aguja, tienes que sacar la campana del carburador y quitar al aguja, veras que en la parte de arriba tiene unas ranuras donde tienes que poner el circlip (si no lo llea tienes un problema) si lo lleva ponlo en la ranura de enmedio, ya que estas si te ves con ganas haz un video o foto de como tenes montado todo lo que es el cable de gas muelle y campana;)



  • Hola, ya e echo un video ( se esta subiendo a youtube xD) y tambien e echo lo que tu as dicho edge49 el clicth en la ranura de el medio pero ahora la campana abre menos , nose si sera por ponerlo en medio, tambien e echo unas fotos de los manguitos si son los correctos



  • Aqui el video
    MOV02173 - YouTube



  • bueno la aguja no afecta a la campana en abrir o cerrar, si te acuerdas dejalo en la posicon como estava antes de cambiarlo, antes te dicho que lo pusieras enmedio porque tengo uno aqui asi, pero eso ya es cosa de carburación de cada uno. por cierto CREO que a lo que tu llamas manguito del aceite es el de de vacio de la bomba de gasolina, i el pequeño que no sabes lo que es, es el del aceite, esperate igualmente haber que te dicen.



  • exactamente, el manguito donde pones k no sabes de k es, es del aceite, y donde pones k es del aceite, es el del aspirante, el k abre la membrana del grifo de gasolina



  • Bueno, yo sigo en el tema de la campana.

    Como lo expones en el vídeo, no sé si estará bien o mal montado, porque no lo monto así. Yo lo que hago es dejar la aguja caer en la pieza gris, dejar caer la pieza blanca, que quede ajustada, comprimir el muelle con la mano y pasar el cable POR ABAJO de la pieza gris, para que quede enganchado,y no he tenido ningún problema.

    Un saludo.


Log in to reply